<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.pugliapress.org/xmlrpc.php" />
    <title>Taranto, l&#039;amministrazione comunale fa visita ai bambini ammalati | | Pugliapress - Quotidiano online</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Taranto, l’amministrazione comunale fa visita ai bambini ammalati">
<meta property="og:site_name" content="Pugliapress - Quotidiano online">
<meta property="og:description" content="Nei giorni scorsi, con il direttore generale dell’Asl di Taranto Stefano Rossi, l’assessore ai Servizi Sociali Gabriella Ficocelli ha visitato">
<meta property="og:url" content="https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg">
<meta property="og:image:height" content="1200">
<meta property="og:image:width" content="1600">
<meta property="article:published_time" content="2020-09-22T10:28:12+00:00">
<meta property="article:modified_time" content="2020-09-22T10:28:12+00:00">
<meta property="article:section" content="Cronaca Taranto">
<meta property="article:tag" content="taranto">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Taranto, l’amministrazione comunale fa visita ai bambini ammalati">
<meta name="twitter:description" content="Nei giorni scorsi, con il direttore generale dell’Asl di Taranto Stefano Rossi, l’assessore ai Servizi Sociali Gabriella Ficocelli ha visitato">
<meta name="twitter:url" content="https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg">
<meta name="twitter:image:width" content="1600">
<meta name="twitter:image:height" content="1200">
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.pugliapress.org/?ajax-request=jnews'; </script>
            
<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Nei giorni scorsi, con il direttore generale dell&#039;Asl di Taranto Stefano Rossi, l&#039;assessore ai Servizi Sociali Gabriella Ficocelli ha visitato il reparto di" />

<meta name="keywords"  content="taranto" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pugliapress.org/#organization","url":"https://www.pugliapress.org/","name":"Pugliapress - Quotidiano online","sameAs":["https://www.facebook.com/PUGLIAPRESS-47421018362/"]},{"@type":"WebSite","@id":"https://www.pugliapress.org/#website","url":"https://www.pugliapress.org/","name":"Pugliapress - Quotidiano online","publisher":{"@id":"https://www.pugliapress.org/#organization"}},{"@type":"WebPage","@id":"https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/#webpage","url":"https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/","inLanguage":"it-IT","name":"Taranto, l\u2019amministrazione comunale fa visita ai bambini ammalati","isPartOf":{"@id":"https://www.pugliapress.org/#website"},"image":{"@type":"ImageObject","@id":"https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/#primaryimage","url":"https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg","width":1600,"height":1200},"primaryImageOfPage":{"@id":"https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/#primaryimage"},"datePublished":"2020-09-22T10:28:12+02:00","dateModified":"2020-09-22T10:28:12+02:00"},{"@type":"Article","@id":"https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/#article","isPartOf":{"@id":"https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/#webpage"},"author":{"@id":"https://www.pugliapress.org/author/cosimo-lenti/#author"},"headline":"Taranto, l\u2019amministrazione comunale fa visita ai bambini ammalati","datePublished":"2020-09-22T10:28:12+02:00","dateModified":"2020-09-22T10:28:12+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/#webpage"},"publisher":{"@id":"https://www.pugliapress.org/#organization"},"articleSection":"Cronaca Taranto, Taranto e provincia, taranto","image":{"@type":"ImageObject","@id":"https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/#primaryimage","url":"https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg","width":1600,"height":1200}},{"@type":"Person","@id":"https://www.pugliapress.org/author/cosimo-lenti/#author","name":"Cosimo Lenti","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.pugliapress.org/#personlogo","url":"https://secure.gravatar.com/avatar/377c1a8e1dd98fa17c5d49d7e401f659?s=96&d=wp_user_avatar&r=g","width":96,"height":96,"caption":"Cosimo Lenti"}}]}</script>
<link rel="canonical" href="https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taranto, l&#039;amministrazione comunale fa visita ai bambini ammalati | | Pugliapress - Quotidiano online" />
<meta property="og:description" content="Nei giorni scorsi, con il direttore generale dell&#039;Asl di Taranto Stefano Rossi, l&#039;assessore ai Servizi Sociali Gabriella Ficocelli ha visitato il reparto di Oncoematologia Pediatrica dell&amp;#0" />
<meta property="og:url" content="https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/" />
<meta property="og:site_name" content="Pugliapress - Quotidiano online" />
<meta property="og:image" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1-1024x768.jpeg" />
<meta property="article:tag" content="taranto" />
<meta property="article:tag" content="cronaca taranto" />
<meta property="article:tag" content="taranto e provincia" />
<meta property="article:published_time" content="2020-09-22T10:28:12Z" />
<meta property="article:modified_time" content="2020-09-22T10:28:12Z" />
<meta property="og:image:secure_url" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1-1024x768.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Taranto, l&#039;amministrazione comunale fa visita ai bambini ammalati" />
<meta name="twitter:description" content="Nei giorni scorsi, con il direttore generale dell&#039;Asl di Taranto Stefano Rossi, l&#039;assessore ai Servizi Sociali Gabriella Ficocelli ha visitato il reparto di Oncoematologia Pediatrica dell&amp;#0" />
<meta name="twitter:image" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1-1024x768.jpeg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed" href="https://www.pugliapress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed dei commenti" href="https://www.pugliapress.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pugliapress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='br-widget-style-css'  href='https://www.pugliapress.org/wp-content/plugins/banners/widget.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pugliapress.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C600%7CSource+Sans+Pro%3A600%2C600%2Cregular&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.pugliapress.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.pugliapress.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.pugliapress.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.pugliapress.org/wp-content/themes/jnews/style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.pugliapress.org/wp-content/themes/jnews/data/import/magazine/scheme.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://www.pugliapress.org/wp-content/uploads/jeg/jeg-4Crz329Nwb.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.pugliapress.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=4.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pugliapress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pugliapress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pugliapress.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.pugliapress.org/?p=128848' />
<link rel="alternate" type="application/json+oembed" href="https://www.pugliapress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F09%2F22%2Ftaranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pugliapress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F09%2F22%2Ftaranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:360px; height:100%; max-height:420px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="898409736863585"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pugliapress.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;padding:17px 16px;border:1px solid #000;background:#272727;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4e9c9c;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#272727;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( https://www.pugliapress.org/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35090117-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35090117-1');
</script>
<script data-ad-client="ca-pub-4385887698352684" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="twitter:widgets:csp" content="on"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.pugliapress.org\/#organization","url":"https:\/\/www.pugliapress.org\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/pugliapress\/?fref=ts","https:\/\/twitter.com\/pglpress","https:\/\/www.youtube.com\/channel\/UCOtrmW_ghhHlRa6S2S1UP4A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.pugliapress.org\/#website","url":"https:\/\/www.pugliapress.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pugliapress.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" sizes="32x32" />
<link rel="icon" href="https://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" />
<meta name="msapplication-TileImage" content="https://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" />


		<style type="text/css" id="wp-custom-css">
			.adsbygoogle-noablate {
	height:0 !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Pugliapress - Quotidiano online"/>
  <meta property="og:title" content="Taranto, l’amministrazione comunale fa visita ai bambini ammalati"/>
  <meta property="og:url" content="https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Nei giorni scorsi, con il direttore generale dell’Asl di Taranto Stefano Rossi, l’assessore ai Servizi Sociali Gabriella Ficocelli ha visitato il reparto di Oncoematologia Pediatrica dell’ospedale Ss. Annunziata di Taranto, rinnovando l’impegno dell’amministrazione Melucci e dell’Asl a sostenere il progetto dedicato all’intervento psico-educativo nei confronti dei minori affetti da patologia medio-grave e nei confronti delle loro famiglie.
«Obiettivo del progetto – fa sapere l’assessore Ficocelli – è alleviare gli stati emotivi derivanti dalla malattia e dalla degenza ospedaliera mediante attività che permettano ai piccoli pazienti di rielaborare l’esperienza del dolore. È importante condividere con la Asl e con la cooperativa che si occupa del progetto i punti di forza dell’intervento e far sì che l’impegno di tutti sia calibrato in tal senso».
Il direttore generale Rossi si è congratulato con le educatrici della cooperativa “La Solidarietà”, che manda avanti il progetto voluto dall’amministrazione Melucci e dall’Asl, e con i coordinatori. «Obiettivo degli interventi assistenziali è garantire tutela e sostegno al minore in stato di svantaggio psico-fisico – ha spiegato –, promuovere un atteggiamento positivo nei confronti della patologia, sostenere i genitori nel fronteggiare la situazione critica derivante dalla scoperta della patologia e dalle conseguenze dell’ospedalizzazione. Ciò richiede sicuramente una riorganizzazione dei propri tempi di vita e di lavoro. La Asl Taranto è ben lieta di accogliere il servizio, svolto prevalentemente presso il reparto di Oncoematologia Pediatrica, ma anche al domicilio degli assistiti, e di promuoverlo come buona prassi assieme ad altre iniziative che garantiscano la migliore qualità di vita ai bambini»
L’équipe professionale è costituita da una coordinatrice in possesso di diploma di laurea in psicologia e da cinque educatrici professionali. «Cerchiamo di assicurare ai bambini la quotidianità persa a causa del ricovero – ha concluso Ficocelli –, erogando in maniera innovativa un’assistenza che riconosca al bambino malato la dignità di persona e la possibilità di essere protagonista della scelta di tempi, modi e luoghi per affrontare il suo percorso»."/>
  <meta property="og:image" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg"/>
  <meta property="og:image:url" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg"/>
  <meta property="og:image:width" content="1600"/>
  <meta property="og:image:height" content="1200"/>
  <meta property="article:published_time" content="2020-09-22T12:28:12+02:00"/>
  <meta property="article:modified_time" content="2020-09-22T12:28:12+02:00" />
  <meta property="og:updated_time" content="2020-09-22T12:28:12+02:00" />
  <meta property="article:section" content="Cronaca Taranto"/>
  <meta property="article:section" content="Taranto e provincia"/>
  <meta property="article:publisher" content="https://www.facebook.com/PUGLIAPRESS-47421018362/"/>
  <meta property="fb:app_id" content="1565713477073766"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Taranto, l’amministrazione comunale fa visita ai bambini ammalati"/>
  <meta itemprop="headline" content="Taranto, l’amministrazione comunale fa visita ai bambini ammalati"/>
  <meta itemprop="description" content="Nei giorni scorsi, con il direttore generale dell’Asl di Taranto Stefano Rossi, l’assessore ai Servizi Sociali Gabriella Ficocelli ha visitato il reparto di Oncoematologia Pediatrica dell’ospedale Ss. Annunziata di Taranto, rinnovando l’impegno dell’amministrazione Melucci e dell’Asl a sostenere il progetto dedicato all’intervento psico-educativo nei confronti dei minori affetti da patologia medio-grave e nei confronti delle loro famiglie.
«Obiettivo del progetto – fa sapere l’assessore Ficocelli – è alleviare gli stati emotivi derivanti dalla malattia e dalla degenza ospedaliera mediante attività che permettano ai piccoli pazienti di rielaborare l’esperienza del dolore. È importante condividere con la Asl e con la cooperativa che si occupa del progetto i punti di forza dell’intervento e far sì che l’impegno di tutti sia calibrato in tal senso».
Il direttore generale Rossi si è congratulato con le educatrici della cooperativa “La Solidarietà”, che manda avanti il progetto voluto dall’amministrazione Melucci e dall’Asl, e con i coordinatori. «Obiettivo degli interventi assistenziali è garantire tutela e sostegno al minore in stato di svantaggio psico-fisico – ha spiegato –, promuovere un atteggiamento positivo nei confronti della patologia, sostenere i genitori nel fronteggiare la situazione critica derivante dalla scoperta della patologia e dalle conseguenze dell’ospedalizzazione. Ciò richiede sicuramente una riorganizzazione dei propri tempi di vita e di lavoro. La Asl Taranto è ben lieta di accogliere il servizio, svolto prevalentemente presso il reparto di Oncoematologia Pediatrica, ma anche al domicilio degli assistiti, e di promuoverlo come buona prassi assieme ad altre iniziative che garantiscano la migliore qualità di vita ai bambini»
L’équipe professionale è costituita da una coordinatrice in possesso di diploma di laurea in psicologia e da cinque educatrici professionali. «Cerchiamo di assicurare ai bambini la quotidianità persa a causa del ricovero – ha concluso Ficocelli –, erogando in maniera innovativa un’assistenza che riconosca al bambino malato la dignità di persona e la possibilità di essere protagonista della scelta di tempi, modi e luoghi per affrontare il suo percorso»."/>
  <meta itemprop="image" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg"/>
  <meta itemprop="datePublished" content="2020-09-22"/>
  <meta itemprop="dateModified" content="2020-09-22T12:28:12+02:00" />
  <meta itemprop="author" content="Cosimo Lenti"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Taranto, l’amministrazione comunale fa visita ai bambini ammalati"/>
  <meta name="twitter:url" content="https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/"/>
  <meta name="twitter:description" content="Nei giorni scorsi, con il direttore generale dell’Asl di Taranto Stefano Rossi, l’assessore ai Servizi Sociali Gabriella Ficocelli ha visitato il reparto di Oncoematologia Pediatrica dell’ospedale Ss. Annunziata di Taranto, rinnovando l’impegno dell’amministrazione Melucci e dell’Asl a sostenere il progetto dedicato all’intervento psico-educativo nei confronti dei minori affetti da patologia medio-grave e nei confronti delle loro famiglie.
«Obiettivo del progetto – fa sapere l’assessore Ficocelli – è alleviare gli stati emotivi derivanti dalla malattia e dalla degenza ospedaliera mediante attività che permettano ai piccoli pazienti di rielaborare l’esperienza del dolore. È importante condividere con la Asl e con la cooperativa che si occupa del progetto i punti di forza dell’intervento e far sì che l’impegno di tutti sia calibrato in tal senso».
Il direttore generale Rossi si è congratulato con le educatrici della cooperativa “La Solidarietà”, che manda avanti il progetto voluto dall’amministrazione Melucci e dall’Asl, e con i coordinatori. «Obiettivo degli interventi assistenziali è garantire tutela e sostegno al minore in stato di svantaggio psico-fisico – ha spiegato –, promuovere un atteggiamento positivo nei confronti della patologia, sostenere i genitori nel fronteggiare la situazione critica derivante dalla scoperta della patologia e dalle conseguenze dell’ospedalizzazione. Ciò richiede sicuramente una riorganizzazione dei propri tempi di vita e di lavoro. La Asl Taranto è ben lieta di accogliere il servizio, svolto prevalentemente presso il reparto di Oncoematologia Pediatrica, ma anche al domicilio degli assistiti, e di promuoverlo come buona prassi assieme ad altre iniziative che garantiscano la migliore qualità di vita ai bambini»
L’équipe professionale è costituita da una coordinatrice in possesso di diploma di laurea in psicologia e da cinque educatrici professionali. «Cerchiamo di assicurare ai bambini la quotidianità persa a causa del ricovero – ha concluso Ficocelli –, erogando in maniera innovativa un’assistenza che riconosca al bambino malato la dignità di persona e la possibilità di essere protagonista della scelta di tempi, modi e luoghi per affrontare il suo percorso»."/>
  <meta name="twitter:image" content="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@pglpress"/>
 <!-- SEO -->
  <meta name="description" content="Nei giorni scorsi, con il direttore generale dell’Asl di Taranto Stefano Rossi, l’assessore ai Servizi Sociali Gabriella Ficocelli ha visitato il reparto di Oncoematologia Pediatrica dell’ospedale Ss. Annunziata di Taranto, rinnovando l’impegno dell’amministrazione Melucci e dell’Asl a sostenere il progetto dedicato all’intervento psico-educativo nei confronti dei minori affetti da patologia medio-grave e nei confronti delle loro famiglie.
«Obiettivo del progetto – fa sapere l’assessore Ficocelli – è alleviare gli stati emotivi derivanti dalla malattia e dalla degenza ospedaliera mediante attività che permettano ai piccoli pazienti di rielaborare l’esperienza del dolore. È importante condividere con la Asl e con la cooperativa che si occupa del progetto i punti di forza dell’intervento e far sì che l’impegno di tutti sia calibrato in tal senso».
Il direttore generale Rossi si è congratulato con le educatrici della cooperativa “La Solidarietà”, che manda avanti il progetto voluto dall’amministrazione Melucci e dall’Asl, e con i coordinatori. «Obiettivo degli interventi assistenziali è garantire tutela e sostegno al minore in stato di svantaggio psico-fisico – ha spiegato –, promuovere un atteggiamento positivo nei confronti della patologia, sostenere i genitori nel fronteggiare la situazione critica derivante dalla scoperta della patologia e dalle conseguenze dell’ospedalizzazione. Ciò richiede sicuramente una riorganizzazione dei propri tempi di vita e di lavoro. La Asl Taranto è ben lieta di accogliere il servizio, svolto prevalentemente presso il reparto di Oncoematologia Pediatrica, ma anche al domicilio degli assistiti, e di promuoverlo come buona prassi assieme ad altre iniziative che garantiscano la migliore qualità di vita ai bambini»
L’équipe professionale è costituita da una coordinatrice in possesso di diploma di laurea in psicologia e da cinque educatrici professionali. «Cerchiamo di assicurare ai bambini la quotidianità persa a causa del ricovero – ha concluso Ficocelli –, erogando in maniera innovativa un’assistenza che riconosca al bambino malato la dignità di persona e la possibilità di essere protagonista della scelta di tempi, modi e luoghi per affrontare il suo percorso»."/>
  <meta name="author" content="Cosimo Lenti"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-128848 single-format-standard jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.pugliapress.org/" style="padding: 5px 0px 0px 58px;">
	    	    <img src="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png" srcset="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 1x, https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 2x" alt="Pugliapress - Quotidiano online">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_menuborder jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-115737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115737 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/">Home</a></li>
<li id="menu-item-115764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115764 bgnav" data-item-row="default" ><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-115765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115765 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a></li>
	<li id="menu-item-115766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115766 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a></li>
	<li id="menu-item-115767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115767 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a></li>
	<li id="menu-item-115768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115768 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a></li>
	<li id="menu-item-115769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115769 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li>
</ul>
</li>
<li id="menu-item-115770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115770 bgnav" data-item-row="default" ><a href="#">Province</a>
<ul class="sub-menu">
	<li id="menu-item-115772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115772 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
	<li id="menu-item-115773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115773 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a></li>
	<li id="menu-item-115774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115774 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
	<li id="menu-item-115775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115775 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li id="menu-item-115781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115781 bgnav" data-item-row="default" ><a href="#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-115776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115776 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica Bari e Bat</a></li>
	<li id="menu-item-115777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115777 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a></li>
	<li id="menu-item-115778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115778 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a></li>
	<li id="menu-item-115779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115779 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a></li>
	<li id="menu-item-115780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115780 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a></li>
</ul>
</li>
<li id="menu-item-115827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115827 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/in-evidenza/">In Regione</a></li>
<li id="menu-item-115787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115787 bgnav" data-item-row="default" ><a href="#">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-115782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115782 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
	<li id="menu-item-115783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115783 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
	<li id="menu-item-115784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115784 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
	<li id="menu-item-115785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115785 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
	<li id="menu-item-115786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115786 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
<li id="menu-item-115788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115788 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jnews_header_topbar_weather">
    </div><div class="jeg_nav_item socials_widget jeg_social_icon_block square">
    <a href="https://www.facebook.com/pugliapress/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pglpress" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_nav_item jeg_top_date">
    mercoledì, 23 Settembre, 2020</div>                    </div>
                </div>

                        </div>
    </div>
</div>
<!--
<div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_menuborder jeg_navbar_dark" style="margin-top:10px; z-index:0;">
    <div class="container">




        <div class="jeg_nav_row">
            
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                        </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
                        <div class="jeg_nav_item jeg_mainmenu_wrap">
                            <ul class="jeg_menu jeg_main_menu jeg_menu_style_4 sf-js-enabled sf-arrows" data-animation="animate" style="touch-action: pan-y;">
                            
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Pugliaintour</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Pugliagourmet</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Economia</a></li>
                                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114450 bgnav" data-item-row="default"><a href="#" class="sf-with-ul">Ambiente</a>
                                    <ul class="sub-menu" style="display: none;">
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114451 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/bari-e-provincia/cronaca-babat/">Agricoltura</a></li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114452 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Artigianato</a></li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114453 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/foggia/cronaca-foggia/">Moda</a></li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114454 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/lecce-e-provincia/cronaca-lecce/">Tendenze</a></li>
                                    </ul>
                                </li>
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Salute e benessere</a></li>
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Formazione</a></li>
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Tecnologia</a></li>
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Dalla parte del cittadino</a></li>
		
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114418 bgnav jeg_megamenu category_1" data-number="7" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/world/" class="sf-with-ul">World</a><div class="sub-menu" style="display: none;">
            
                <div class="jeg_newsfeed_list loaded">
                    <div data-cat-id="" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat owl-loaded owl-drag owl-hidden">
                            
                        <div class="owl-stage-outer">
                            <div class="owl-stage" style="transform: translate3d(0px, 0px, 0px); transition: all 0s ease 0s; width: 2194px;">
                           
                         <div class="owl-item active" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114358&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/ceglie-messapica-br-individuati-e-arrestati-i-due-presunti-autori-della-rapina-commessa-nella-tabaccheria-arrestati/"><div class="thumbnail-container size-500 "><img width="321" height="180" src="https://pugliapress.dev.consolidati.it/wp-content/uploads/2019/04/carabinieri_new-5.jpg" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Taranto – Colpo da oltre 9mila euro in una sala slot: arrestato complice" data-src="https://pugliapress.dev.consolidati.it/wp-content/uploads/2019/04/carabinieri_new-5.jpg" style="opacity: 1;"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/ceglie-messapica-br-individuati-e-arrestati-i-due-presunti-autori-della-rapina-commessa-nella-tabaccheria-arrestati/">Ceglie Messapica (Br)- Individuati e arrestati i due presunti autori della rapina commessa nella tabaccheria. Arrestati</a></h3>
            </div></div><div class="owl-item active" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114355&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/arturs-bricis-giochera-nel-cus-jonico/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://pugliapress.dev.consolidati.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arturs Bricis giocherà nel Cus Jonico" data-src="https://pugliapress.dev.consolidati.it/wp-content/uploads/2019/06/Cus-Taranto-Arturs-Bricis1.jpg"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/arturs-bricis-giochera-nel-cus-jonico/">Arturs Bricis giocherà nel Cus Jonico</a></h3>
            </div></div><div class="owl-item" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114351&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-perseguita-e-aggredisce-lex-della-sua-compagna-denunciato-22enne/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://pugliapress.dev.consolidati.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Taranto – Alla vista dei poliziotti, giovane si dà alla fuga. Scatta l’inseguimento" data-src="https://pugliapress.dev.consolidati.it/wp-content/uploads/2018/01/polizia.jpg"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-perseguita-e-aggredisce-lex-della-sua-compagna-denunciato-22enne/">Taranto – Perseguita e aggredisce l’ex della sua compagna: denunciato 22enne</a></h3>
            </div></div><div class="owl-item" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114348&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-nascondeva-un-fucile-in-camera-da-letto-arrestata-una-donna/"><div class="thumbnail-container size-500 "><img width="345" height="180" src="https://pugliapress.dev.consolidati.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bari – Beccati a rubare, arrestati due uomini dopo uno spettacolare inseguimento" data-src="https://pugliapress.dev.consolidati.it/wp-content/uploads/2017/01/Polizia_Cuneo.jpg"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-nascondeva-un-fucile-in-camera-da-letto-arrestata-una-donna/">Taranto – Nascondeva un fucile in camera da letto: arrestata una donna</a></h3>
            </div></div><div class="owl-item" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114345&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-sbarco-migranti-visita-allhotspot-degli-assessori-cataldino-e-ficocelli/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://pugliapress.dev.consolidati.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Taranto – Sbarco migranti: visita all’hotspot degli assessori Cataldino e Ficocelli" data-src="https://pugliapress.dev.consolidati.it/wp-content/uploads/2019/06/F4AA7A02-7A9B-4FBE-93BC-265192D745F0.jpeg"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-sbarco-migranti-visita-allhotspot-degli-assessori-cataldino-e-ficocelli/">Taranto – Sbarco migranti: visita all’hotspot degli assessori Cataldino e Ficocelli</a></h3>
            </div></div></div></div><div class="owl-nav"><div class="owl-prev disabled"></div><div class="owl-next"></div></div><div class="owl-dots disabled"></div></div>
                    </div>
                    <div class="newsfeed_overlay">
                        <div class="preloader_type preloader_dot">
                            <div class="newsfeed_preloader jeg_preloader dot">
                                <span></span><span></span><span></span>
                            </div>
                            <div class="newsfeed_preloader jeg_preloader circle">
                                <div class="jnews_preloader_circle_outer">
                                    <div class="jnews_preloader_circle_inner"></div>
                                </div>
                            </div>
                            <div class="newsfeed_preloader jeg_preloader square">
                                <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114433 bgnav" data-item-row="default"><a href="#" class="sf-with-ul">Province</a>
<ul class="sub-menu" style="display: none;">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114434 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114435 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/foggia/">Foggia e provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114436 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114437 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">In Regione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114439 bgnav" data-item-row="default"><a href="#" class="sf-with-ul">Sport</a>
<ul class="sub-menu" style="display: none;">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114440 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114441 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114442 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114443 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114444 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://pugliapress.dev.consolidati.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
    No Result    </div>
<div class="search-link search-all-button">
    <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
            </div>

                    </div>




       
    </div>
</div>
--><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-115802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115802"><a target="_blank" rel="noopener noreferrer" href="https://www.puglia-gourmet.com/">Puglia Gourmet</a></li>
<li id="menu-item-115829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115829"><a href="https://www.pugliapress.org/category/economia/">Economia</a></li>
<li id="menu-item-115817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115817"><a href="#">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-115803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115803"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/ambiente-bari-e-bat/">Ambiente Bari e Bat</a></li>
	<li id="menu-item-115804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115804"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/ambiente-brindisi/">Ambiente Brindisi</a></li>
	<li id="menu-item-115805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115805"><a href="https://www.pugliapress.org/category/news-online/foggia/ambiente-foggia/">Ambiente Foggia</a></li>
	<li id="menu-item-115806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115806"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/ambiente-lecce/">Ambiente Lecce</a></li>
	<li id="menu-item-115807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115807"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/ambiente-taranto/">Ambiente Taranto</a></li>
</ul>
</li>
<li id="menu-item-115828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115828"><a href="#">Eccellenze</a>
<ul class="sub-menu">
	<li id="menu-item-115830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115830"><a href="https://www.pugliapress.org/category/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-115831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115831"><a href="https://www.pugliapress.org/category/artigianato/">Artigianato</a></li>
	<li id="menu-item-115833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115833"><a href="https://www.pugliapress.org/category/moda/">Moda</a></li>
	<li id="menu-item-115836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115836"><a href="https://www.pugliapress.org/category/tendenze/">Tendenze</a></li>
</ul>
</li>
<li id="menu-item-115832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115832"><a href="https://www.pugliapress.org/category/formazione/">Formazione</a></li>
<li id="menu-item-115835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115835"><a href="https://www.pugliapress.org/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-115834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115834"><a href="https://www.pugliapress.org/category/salute-e-benessere/">Salute e benessere</a></li>
<li id="menu-item-115837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115837"><a href="https://www.pugliapress.org/category/dalla-parte-del-cittadino/">Dalla parte del cittadino</a></li>
<li id="menu-item-115838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115838"><a href="https://www.pugliapress.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.pugliapress.org/">
    	    <img src="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png" srcset="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 1x, https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 2x" alt="Pugliapress - Quotidiano online">    	</a>
    </div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115737 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115764 bgnav" data-item-row="default" ><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115765 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115766 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115767 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115768 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115769 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115770 bgnav" data-item-row="default" ><a href="#">Province</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115772 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115773 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115774 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115775 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115781 bgnav" data-item-row="default" ><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115776 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica Bari e Bat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115777 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115778 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115779 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115780 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115827 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/in-evidenza/">In Regione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115787 bgnav" data-item-row="default" ><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115782 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115783 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115784 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115785 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115786 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115788 bgnav" data-item-row="default" ><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.pugliapress.org/">
		        <img src="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png" srcset="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 1x, https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 2x" alt="Pugliapress - Quotidiano online">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.pugliapress.org">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.pugliapress.org/category/news-online/">News Online</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Taranto, l’amministrazione comunale fa visita ai bambini ammalati</h1>

                                                            <h2 class="jeg_post_subtitle">Sostegno piscologico ai bambini ammalati, l’impegno di amministrazione Melucci e Asl Taranto</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img src="https://secure.gravatar.com/avatar/377c1a8e1dd98fa17c5d49d7e401f659?s=80&#038;d=https%3A%2F%2Fwww.pugliapress.org%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="80" height="80" alt="Cosimo Lenti" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" />                <span class="meta_text">by</span>
                <a href="https://www.pugliapress.org/author/cosimo-lenti/">Cosimo Lenti</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/">22 Settembre 2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" rel="category tag">Cronaca Taranto</a>, <a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/" rel="category tag">Taranto e provincia</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Taranto, l’amministrazione comunale fa visita ai bambini ammalati" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1-750x375.jpeg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1-750x375.jpeg 750w, https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1-360x180.jpeg 360w, https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1-1140x570.jpeg 1140w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">599</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">3.3k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F09%2F22%2Ftaranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Taranto%2C+l%E2%80%99amministrazione+comunale+fa+visita+ai+bambini+ammalati+via+%40jegtheme&url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F09%2F22%2Ftaranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a>
                    <div class="share-secondary">
                    <a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F09%2F22%2Ftaranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati%2F&media=https://www.pugliapress.org/wp-content/uploads/2020/09/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg&description=Taranto%2C+l%E2%80%99amministrazione+comunale+fa+visita+ai+bambini+ammalati" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F09%2F22%2Ftaranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati%2F&title=Taranto%2C+l%E2%80%99amministrazione+comunale+fa+visita+ai+bambini+ammalati" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F09%2F22%2Ftaranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div>
<div data-marker="__QUOTED_TEXT__">
<div>
<div>
<div>Nei giorni scorsi, con il direttore generale dell’Asl di Taranto Stefano Rossi, l’assessore ai Servizi Sociali Gabriella Ficocelli ha visitato il reparto di Oncoematologia Pediatrica dell’ospedale Ss. Annunziata di Taranto, rinnovando l’impegno dell’amministrazione Melucci e dell’Asl a sostenere il progetto dedicato all’intervento psico-educativo nei confronti dei minori affetti da patologia medio-grave e nei confronti delle loro famiglie.</div>
<div>«Obiettivo del progetto – fa sapere l’assessore Ficocelli – è alleviare gli stati emotivi derivanti dalla malattia e dalla degenza ospedaliera mediante attività che permettano ai piccoli pazienti di rielaborare l’esperienza del dolore. È importante condividere con la Asl e con la cooperativa che si occupa del progetto i punti di forza dell’intervento e far sì che l’impegno di tutti sia calibrato in tal senso».</div>
<div>Il direttore generale Rossi si è congratulato con le educatrici della cooperativa “La Solidarietà”, che manda avanti il progetto voluto dall’amministrazione Melucci e dall’Asl, e con i coordinatori. «Obiettivo degli interventi assistenziali è garantire tutela e sostegno al minore in stato di svantaggio psico-fisico – ha spiegato –, promuovere un atteggiamento positivo nei confronti della patologia, sostenere i genitori nel fronteggiare la situazione critica derivante dalla scoperta della patologia e dalle conseguenze dell’ospedalizzazione. Ciò richiede sicuramente una riorganizzazione dei propri tempi di vita e di lavoro. La Asl Taranto è ben lieta di accogliere il servizio, svolto prevalentemente presso il reparto di Oncoematologia Pediatrica, ma anche al domicilio degli assistiti, e di promuoverlo come buona prassi assieme ad altre iniziative che garantiscano la migliore qualità di vita ai bambini»</div>
<div>L’équipe professionale è costituita da una coordinatrice in possesso di diploma di laurea in psicologia e da cinque educatrici professionali. «Cerchiamo di assicurare ai bambini la quotidianità persa a causa del ricovero – ha concluso Ficocelli –, erogando in maniera innovativa un’assistenza che riconosca al bambino malato la dignità di persona e la possibilità di essere protagonista della scelta di tempi, modi e luoghi per affrontare il suo percorso».</div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<p style='text-align:left'>&copy; 2020, <a href='https://www.pugliapress.org'>Cosimo Lenti</a>. Tutti i diritti riservati </p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_128848_0_5f6a76c5dcfab   " data-unique="jnews_module_128848_0_5f6a76c5dcfab">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>You might also like</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 post-128867 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-taranto category-taranto-e-provincia tag-calcio-taranto-stasi">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/taranto-f-c-firma-il-portiere-stasi/">Taranto F.C., firma il portiere Stasi</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-128860 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-news-italia category-news-online category-politica-taranto category-taranto-e-provincia tag-consiglieri-eletti tag-elezioni-regionali">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/ufficiali-regione-puglia-la-lista-dei-consiglieri-eletti-nella-provincia-di-taranto/">Ufficiali: Regione Puglia: la lista dei consiglieri eletti nella provincia di Taranto</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-128857 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-taranto-e-provincia tag-arrestato tag-furto-di-auto tag-polizia-squadra-mobile">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/taranto-topo-dauto-in-azione-bloccato-ed-arrestato/">TARANTO: TOPO D’AUTO IN AZIONE. BLOCCATO ED ARRESTATO</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_128848_0_5f6a76c5dcfab = {"header_icon":"","first_title":"You might also like","second_title":"","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":128848,"include_category":"16180,4,16190,16180,16205,16185,16200,16195","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<div id="wpdevar_comment_1" style="width:100%;text-align:center;">
		<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">Lascia un tuo commento</span>
		<div class="fb-comments" data-href="https://www.pugliapress.org/2020/09/22/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.pugliapress.org/tag/taranto/" rel="tag">taranto</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.pugliapress.org/2020/09/22/taranto-riqualificazione-della-scuola-sovito-nuovi-spazi-per-gli-alunni/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Taranto, riqualificazione della scuola Sovito, nuovi spazi per gli alunni</h3>
        </a>
    
            <a href="https://www.pugliapress.org/2020/09/22/taranto-ta-cadavere-rinvenuto-in-unabitazione-in-via-oberdan-arrestato/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Taranto: Cadavere rinvenuto in  un’abitazione  in via Oberdan. Arrestato</h3>
        </a>
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img src="https://secure.gravatar.com/avatar/377c1a8e1dd98fa17c5d49d7e401f659?s=80&#038;d=https%3A%2F%2Fwww.pugliapress.org%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="80" height="80" alt="Cosimo Lenti" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="https://www.pugliapress.org/author/cosimo-lenti/">
                Cosimo Lenti            </a>
        </h3>
        <p class="jeg_author_desc">
                    </p>

        <div class="jeg_author_socials">
            


















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_128848_1_5f6a76c5ee763   " data-unique="jnews_module_128848_1_5f6a76c5ee763">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-128867 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-taranto category-taranto-e-provincia tag-calcio-taranto-stasi">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/taranto-f-c-firma-il-portiere-stasi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Taranto F.C., firma il portiere Stasi" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/03FC8C5C-729F-42C2-8378-0962DD67AD8C-360x180.jpeg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/09/03FC8C5C-729F-42C2-8378-0962DD67AD8C-360x180.jpeg 360w, https://www.pugliapress.org/wp-content/uploads/2020/09/03FC8C5C-729F-42C2-8378-0962DD67AD8C-750x375.jpeg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/" class="category-sport-taranto">Sport Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/taranto-f-c-firma-il-portiere-stasi/">Taranto F.C., firma il portiere Stasi</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/cosimo-lenti/">Cosimo Lenti</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/taranto-f-c-firma-il-portiere-stasi/"><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-128860 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-news-italia category-news-online category-politica-taranto category-taranto-e-provincia tag-consiglieri-eletti tag-elezioni-regionali">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/ufficiali-regione-puglia-la-lista-dei-consiglieri-eletti-nella-provincia-di-taranto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ufficiali: Regione Puglia: la lista dei consiglieri eletti nella provincia di Taranto" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/consiglio-regionale-puglia-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/in-evidenza/" class="category-in-evidenza">IN EVIDENZA REGIONALE</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/ufficiali-regione-puglia-la-lista-dei-consiglieri-eletti-nella-provincia-di-taranto/">Ufficiali: Regione Puglia: la lista dei consiglieri eletti nella provincia di Taranto</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/ufficiali-regione-puglia-la-lista-dei-consiglieri-eletti-nella-provincia-di-taranto/"><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-128857 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-taranto-e-provincia tag-arrestato tag-furto-di-auto tag-polizia-squadra-mobile">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/taranto-topo-dauto-in-azione-bloccato-ed-arrestato/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="TARANTO: TOPO D’AUTO IN AZIONE. BLOCCATO ED ARRESTATO" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/polizia-squadra-mobile-400x250-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/taranto-topo-dauto-in-azione-bloccato-ed-arrestato/">TARANTO: TOPO D’AUTO IN AZIONE. BLOCCATO ED ARRESTATO</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/taranto-topo-dauto-in-azione-bloccato-ed-arrestato/"><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-128851 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-taranto-e-provincia tag-cadavere tag-cc-taranto-arrestato-39enne tag-via-oberdan-taranto">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/taranto-ta-cadavere-rinvenuto-in-unabitazione-in-via-oberdan-arrestato/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Taranto: Cadavere rinvenuto in  un’abitazione  in via Oberdan. Arrestato" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/Taranto-1cop3-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/taranto-ta-cadavere-rinvenuto-in-unabitazione-in-via-oberdan-arrestato/">Taranto: Cadavere rinvenuto in  un’abitazione  in via Oberdan. Arrestato</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/taranto-ta-cadavere-rinvenuto-in-unabitazione-in-via-oberdan-arrestato/"><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-128844 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-taranto-e-provincia tag-taranto-scuole">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/taranto-riqualificazione-della-scuola-sovito-nuovi-spazi-per-gli-alunni/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Taranto, riqualificazione della scuola Sovito, nuovi spazi per gli alunni" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/7A18274F-5581-4BE8-8599-24CD6E8A0B09-360x180.jpeg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/09/7A18274F-5581-4BE8-8599-24CD6E8A0B09-360x180.jpeg 360w, https://www.pugliapress.org/wp-content/uploads/2020/09/7A18274F-5581-4BE8-8599-24CD6E8A0B09-750x375.jpeg 750w, https://www.pugliapress.org/wp-content/uploads/2020/09/7A18274F-5581-4BE8-8599-24CD6E8A0B09-1140x570.jpeg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/taranto-riqualificazione-della-scuola-sovito-nuovi-spazi-per-gli-alunni/">Taranto, riqualificazione della scuola Sovito, nuovi spazi per gli alunni</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/cosimo-lenti/">Cosimo Lenti</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/taranto-riqualificazione-della-scuola-sovito-nuovi-spazi-per-gli-alunni/"><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_128848_1_5f6a76c5ee763 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":128848,"include_category":"16180,4,16190,16180,16205,16185,16200,16195","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"4","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.pugliapress.org/2020/09/22/taranto-ta-cadavere-rinvenuto-in-unabitazione-in-via-oberdan-arrestato/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Taranto: Cadavere rinvenuto in  un’abitazione  in via Oberdan. Arrestato" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/Taranto-1cop3-75x75.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/09/Taranto-1cop3-75x75.jpg 75w, https://www.pugliapress.org/wp-content/uploads/2020/09/Taranto-1cop3-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.pugliapress.org/2020/09/22/taranto-ta-cadavere-rinvenuto-in-unabitazione-in-via-oberdan-arrestato/">
                        Taranto: Cadavere rinvenuto in  un’abitazione  in via Oberdan. Arrestato                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_text" id="text-44">			<div class="textwidget"></div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div  class='jeg_ad jeg_ad_module jnews_module_128848_2_5f6a76c60c044   '><div class='ads-wrapper'><a href='#' target='_self' class='adlink ads_image '><img src='https://www.pugliapress.org/wp-content/uploads/2019/07/banner-simeone-carburanti-298x420.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_128848_3_5f6a76c60c32f  normal " data-unique="jnews_module_128848_3_5f6a76c60c32f">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Selezionati</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-45061 post type-post status-publish format-standard has-post-thumbnail hentry category-taranto-e-provincia tag-cronaca tag-piazza-marconi tag-sparatoria tag-taranto tag-via-dante">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2014/11/11/si-spara-ancora-a-taranto-colpi-di-pistola-nei-pressi-di-piazza-marconi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Si spara ancora a Taranto: Colpi di pistola nei pressi di Piazza Marconi." data-src="https://www.pugliapress.org/wp-content/uploads/2014/11/sparatoria.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2014/11/sparatoria.jpg 497w, https://www.pugliapress.org/wp-content/uploads/2014/11/sparatoria-300x169.jpg 300w, https://www.pugliapress.org/wp-content/uploads/2014/11/sparatoria-260x145.jpg 260w, https://www.pugliapress.org/wp-content/uploads/2014/11/sparatoria-450x250.jpg 450w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2014/11/11/si-spara-ancora-a-taranto-colpi-di-pistola-nei-pressi-di-piazza-marconi/">Si spara ancora a Taranto: Colpi di pistola nei pressi di Piazza Marconi.</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2014/11/11/si-spara-ancora-a-taranto-colpi-di-pistola-nei-pressi-di-piazza-marconi/" ><i class="fa fa-clock-o"></i> 11 Novembre 2014</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-119358 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-taranto category-cronaca-taranto category-evidenza-taranto category-in-evidenza category-news-italia category-news-online category-politica-taranto category-taranto-e-provincia tag-taranto">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2019/10/15/taranto-presa-diretta-il-cons-battista-trasmissione-pro-mittal/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taranto &#8211; Presa diretta, il cons. Battista: &#8220;Trasmissione pro Mittal&#8221;" data-src="https://www.pugliapress.org/wp-content/uploads/2019/10/presa-diretta-mittal-120x86.png" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2019/10/presa-diretta-mittal-120x86.png 120w, https://www.pugliapress.org/wp-content/uploads/2019/10/presa-diretta-mittal-350x250.png 350w, https://www.pugliapress.org/wp-content/uploads/2019/10/presa-diretta-mittal-750x536.png 750w, https://www.pugliapress.org/wp-content/uploads/2019/10/presa-diretta-mittal-1140x815.png 1140w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2019/10/15/taranto-presa-diretta-il-cons-battista-trasmissione-pro-mittal/">Taranto &#8211; Presa diretta, il cons. Battista: &#8220;Trasmissione pro Mittal&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2019/10/15/taranto-presa-diretta-il-cons-battista-trasmissione-pro-mittal/" ><i class="fa fa-clock-o"></i> 15 Ottobre 2019</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_128848_3_5f6a76c60c32f = {"header_icon":"","first_title":"Selezionati","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_categories" id="categories-6"><div class="jeg_block_heading jeg_block_heading_1 jnews_5f6a76c61117b"><h3 class="jeg_block_title"><span>Categorie</span></h3></div>		<ul>
				<li class="cat-item cat-item-21693"><a href="https://www.pugliapress.org/category/agricoltura/">Agricoltura</a>
</li>
	<li class="cat-item cat-item-16192"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/ambiente-bari-e-bat/">Ambiente Bari e Bat</a>
</li>
	<li class="cat-item cat-item-16191"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/ambiente-brindisi/">Ambiente Brindisi</a>
</li>
	<li class="cat-item cat-item-16194"><a href="https://www.pugliapress.org/category/news-online/foggia/ambiente-foggia/">Ambiente Foggia</a>
</li>
	<li class="cat-item cat-item-16193"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/ambiente-lecce/">Ambiente Lecce</a>
</li>
	<li class="cat-item cat-item-16190"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/ambiente-taranto/">Ambiente Taranto</a>
</li>
	<li class="cat-item cat-item-21694"><a href="https://www.pugliapress.org/category/artigianato/">Artigianato</a>
</li>
	<li class="cat-item cat-item-21774"><a href="https://www.pugliapress.org/category/aziende/">Aziende</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/">Bari e Bat</a>
</li>
	<li class="cat-item cat-item-21702"><a href="https://www.pugliapress.org/category/bari-e-provincia-3/">Bari e provincia</a>
</li>
	<li class="cat-item cat-item-21703"><a href="https://www.pugliapress.org/category/bat-e-provincia/">BAT e provincia</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a>
</li>
	<li class="cat-item cat-item-24077"><a href="https://www.pugliapress.org/category/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-16181"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a>
</li>
	<li class="cat-item cat-item-16182"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a>
</li>
	<li class="cat-item cat-item-16184"><a href="https://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a>
</li>
	<li class="cat-item cat-item-16183"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a>
</li>
	<li class="cat-item cat-item-16180"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a>
</li>
	<li class="cat-item cat-item-21700"><a href="https://www.pugliapress.org/category/dalla-parte-del-cittadino/">Dalla parte del cittadino</a>
</li>
	<li class="cat-item cat-item-21692"><a href="https://www.pugliapress.org/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-21701"><a href="https://www.pugliapress.org/category/eventi-e-cultura/">Eventi e cultura</a>
</li>
	<li class="cat-item cat-item-16207"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/evidenza-bari-e-bat/">Evidenza Bari e Bat</a>
</li>
	<li class="cat-item cat-item-16206"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/evidenza-brindisi/">Evidenza Brindisi</a>
</li>
	<li class="cat-item cat-item-16209"><a href="https://www.pugliapress.org/category/news-online/foggia/evidenza-foggia/">Evidenza Foggia</a>
</li>
	<li class="cat-item cat-item-16208"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/evidenza-lecce/">Evidenza Lecce</a>
</li>
	<li class="cat-item cat-item-16205"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/evidenza-taranto/">Evidenza Taranto</a>
</li>
	<li class="cat-item cat-item-16676"><a href="https://www.pugliapress.org/category/featured/" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a>
</li>
	<li class="cat-item cat-item-21697"><a href="https://www.pugliapress.org/category/formazione/">Formazione</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a>
</li>
	<li class="cat-item cat-item-21773"><a href="https://www.pugliapress.org/category/imprese/">Imprese</a>
</li>
	<li class="cat-item cat-item-15346"><a href="https://www.pugliapress.org/category/in-evidenza/">IN EVIDENZA REGIONALE</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a>
</li>
	<li class="cat-item cat-item-21695"><a href="https://www.pugliapress.org/category/moda/">Moda</a>
</li>
	<li class="cat-item cat-item-13934"><a href="https://www.pugliapress.org/category/news-italia/">News Italia</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.pugliapress.org/category/news-online/">News Online</a>
</li>
	<li class="cat-item cat-item-21771"><a href="https://www.pugliapress.org/category/personaggi/">Personaggi</a>
</li>
	<li class="cat-item cat-item-16186"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica bari e bat</a>
</li>
	<li class="cat-item cat-item-16187"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a>
</li>
	<li class="cat-item cat-item-16189"><a href="https://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a>
</li>
	<li class="cat-item cat-item-16188"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a>
</li>
	<li class="cat-item cat-item-16185"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a>
</li>
	<li class="cat-item cat-item-21699"><a href="https://www.pugliapress.org/category/salute-e-benessere/">Salute e benessere</a>
</li>
	<li class="cat-item cat-item-16324"><a href="https://www.pugliapress.org/category/settimanale-pugliapress/">SETTIMANALE PUGLIAPRESS</a>
</li>
	<li class="cat-item cat-item-16202"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/spettacolo-bari-e-bat/">Spettacolo Bari e Bat</a>
</li>
	<li class="cat-item cat-item-16201"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/spettacolo-brindisi/">Spettacolo Brindisi</a>
</li>
	<li class="cat-item cat-item-16204"><a href="https://www.pugliapress.org/category/news-online/foggia/spettacolo-foggia/">Spettacolo Foggia</a>
</li>
	<li class="cat-item cat-item-16203"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/spettacolo-lecce/">Spettacolo Lecce</a>
</li>
	<li class="cat-item cat-item-16200"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/spettacolo-taranto/">Spettacolo Taranto</a>
</li>
	<li class="cat-item cat-item-16197"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a>
</li>
	<li class="cat-item cat-item-16196"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a>
</li>
	<li class="cat-item cat-item-16199"><a href="https://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a>
</li>
	<li class="cat-item cat-item-16198"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a>
</li>
	<li class="cat-item cat-item-16195"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a>
</li>
	<li class="cat-item cat-item-21698"><a href="https://www.pugliapress.org/category/tecnologia/">Tecnologia</a>
</li>
	<li class="cat-item cat-item-21696"><a href="https://www.pugliapress.org/category/tendenze/">Tendenze</a>
</li>
	<li class="cat-item cat-item-21772"><a href="https://www.pugliapress.org/category/uomini/">Uomini</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.pugliapress.org/category/news-online/valle-itria/">Valle d&#039;Itria</a>
</li>
		</ul>
			</div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-1"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_128848_4_5f6a76c6124a0  normal " data-unique="jnews_module_128848_4_5f6a76c6124a0">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Don't miss it</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-128867 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-taranto category-taranto-e-provincia tag-calcio-taranto-stasi">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/taranto-f-c-firma-il-portiere-stasi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taranto F.C., firma il portiere Stasi" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/03FC8C5C-729F-42C2-8378-0962DD67AD8C-120x86.jpeg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/09/03FC8C5C-729F-42C2-8378-0962DD67AD8C-120x86.jpeg 120w, https://www.pugliapress.org/wp-content/uploads/2020/09/03FC8C5C-729F-42C2-8378-0962DD67AD8C-350x250.jpeg 350w, https://www.pugliapress.org/wp-content/uploads/2020/09/03FC8C5C-729F-42C2-8378-0962DD67AD8C-750x536.jpeg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/" class="category-sport-taranto">Sport Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/taranto-f-c-firma-il-portiere-stasi/">Taranto F.C., firma il portiere Stasi</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/taranto-f-c-firma-il-portiere-stasi/" ><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-128863 post type-post status-publish format-standard has-post-thumbnail hentry category-bari-e-provincia category-politica-bari-e-bat tag-elezioni-2020-locorotondo tag-sindaco-antonio-bufano">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/locorotondo-ba-vittoria-per-antonio-bufano-saro-il-sindaco-di-tutti-i-locorotondesi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Locorotondo (BA): Vittoria per Antonio Bufano. &#8220;Sarò il sindaco di tutti i locorotondesi&#8221;" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/bufano-sindaco-di-Locorotondo-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/" class="category-bari-e-provincia">Bari e Bat</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/locorotondo-ba-vittoria-per-antonio-bufano-saro-il-sindaco-di-tutti-i-locorotondesi/">Locorotondo (BA): Vittoria per Antonio Bufano. &#8220;Sarò il sindaco di tutti i locorotondesi&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/locorotondo-ba-vittoria-per-antonio-bufano-saro-il-sindaco-di-tutti-i-locorotondesi/" ><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-128860 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-news-italia category-news-online category-politica-taranto category-taranto-e-provincia tag-consiglieri-eletti tag-elezioni-regionali">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/ufficiali-regione-puglia-la-lista-dei-consiglieri-eletti-nella-provincia-di-taranto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ufficiali: Regione Puglia: la lista dei consiglieri eletti nella provincia di Taranto" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/consiglio-regionale-puglia-120x86.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/09/consiglio-regionale-puglia-120x86.jpg 120w, https://www.pugliapress.org/wp-content/uploads/2020/09/consiglio-regionale-puglia-350x250.jpg 350w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/in-evidenza/" class="category-in-evidenza">IN EVIDENZA REGIONALE</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/ufficiali-regione-puglia-la-lista-dei-consiglieri-eletti-nella-provincia-di-taranto/">Ufficiali: Regione Puglia: la lista dei consiglieri eletti nella provincia di Taranto</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/ufficiali-regione-puglia-la-lista-dei-consiglieri-eletti-nella-provincia-di-taranto/" ><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-128857 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-taranto-e-provincia tag-arrestato tag-furto-di-auto tag-polizia-squadra-mobile">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/taranto-topo-dauto-in-azione-bloccato-ed-arrestato/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="TARANTO: TOPO D’AUTO IN AZIONE. BLOCCATO ED ARRESTATO" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/polizia-squadra-mobile-400x250-1-120x86.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/09/polizia-squadra-mobile-400x250-1-120x86.jpg 120w, https://www.pugliapress.org/wp-content/uploads/2020/09/polizia-squadra-mobile-400x250-1-350x250.jpg 350w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/taranto-topo-dauto-in-azione-bloccato-ed-arrestato/">TARANTO: TOPO D’AUTO IN AZIONE. BLOCCATO ED ARRESTATO</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/taranto-topo-dauto-in-azione-bloccato-ed-arrestato/" ><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-128855 post type-post status-publish format-standard has-post-thumbnail hentry category-brindisi-e-provincia category-cronaca-brindisi tag-arresto tag-droga">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/carovigno-br-detiene-in-casa-176-grammi-di-marijuana-arrestata/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cellino San Marco (BR): Detiene illecitamente un fucile da caccia a canne mozze e 17 cartucce, arrestato." data-src="https://www.pugliapress.org/wp-content/uploads/2020/07/Carabinieri-3-2-120x86.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/07/Carabinieri-3-2-120x86.jpg 120w, https://www.pugliapress.org/wp-content/uploads/2020/07/Carabinieri-3-2-350x250.jpg 350w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/" class="category-brindisi-e-provincia">Brindisi e provincia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/carovigno-br-detiene-in-casa-176-grammi-di-marijuana-arrestata/">Carovigno (BR): Detiene in casa 176 grammi di marijuana, arrestata</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/carovigno-br-detiene-in-casa-176-grammi-di-marijuana-arrestata/" ><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-128851 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-taranto-e-provincia tag-cadavere tag-cc-taranto-arrestato-39enne tag-via-oberdan-taranto">
                <div class="jeg_thumb">
                    
                    <a href="https://www.pugliapress.org/2020/09/22/taranto-ta-cadavere-rinvenuto-in-unabitazione-in-via-oberdan-arrestato/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taranto: Cadavere rinvenuto in  un’abitazione  in via Oberdan. Arrestato" data-src="https://www.pugliapress.org/wp-content/uploads/2020/09/Taranto-1cop3-120x86.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/09/Taranto-1cop3-120x86.jpg 120w, https://www.pugliapress.org/wp-content/uploads/2020/09/Taranto-1cop3-350x250.jpg 350w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.pugliapress.org/2020/09/22/taranto-ta-cadavere-rinvenuto-in-unabitazione-in-via-oberdan-arrestato/">Taranto: Cadavere rinvenuto in  un’abitazione  in via Oberdan. Arrestato</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/09/22/taranto-ta-cadavere-rinvenuto-in-unabitazione-in-via-oberdan-arrestato/" ><i class="fa fa-clock-o"></i> 22 Settembre 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_128848_4_5f6a76c6124a0 = {"header_icon":"","first_title":"Don't miss it","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-128848 single-format-standard jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.0.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
                            <a class="footer_logo" href="https://www.pugliapress.org/">
                    <img src="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87-1.png" srcset="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87-1.png 1x, https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87-1.png 2x" alt="Pugliapress &#8211; Quotidiano online" data-pin-no-hover="true">
                </a>
                                                <p></p>

                    </div>
</div><div class="textwidget"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span></span></h3></div><iframe src="https://portali.3bmeteo.com/3bm_meteo.php?loc=7158&tm=xssmall&c1=&b1=93c1db&b2=3a8ebd" width="250" height="240" frameborder="0"></iframe><br/><a href="https://www.3bmeteo.com/meteo/taranto" style="font-size:10px;">Meteo Taranto</a></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="menu-categorie-principali-container"><ul id="menu-categorie-principali" class="menu"><li id="menu-item-115759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115759"><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
<li id="menu-item-115760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115760"><a href="https://www.pugliapress.org/category/in-evidenza/">IN EVIDENZA REGIONALE</a></li>
<li id="menu-item-115761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115761"><a href="https://www.pugliapress.org/category/settimanale-pugliapress/">SETTIMANALE PUGLIAPRESS</a></li>
<li id="menu-item-115763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115763"><a href="#">Puglia in Tour</a></li>
</ul></div></div><div class="footer_widget widget_text" id="text-45">			<div class="textwidget"><p><!--

<h3 style="font-size: 17px;">Pubblicità elettorale sul gruppo Puglia Press</h3>




<div class="bott-" style="margin: 20px 0 40px;"><a class="action_button" style="background-color: #1a87c2; padding: 10px 20px; font-size: 16px; color: #fff;" href="https://www.pugliapress.org/pubblicita-elettorale-sul-gruppo-puglia-press/" target="_blank" rel="noopener noreferrer">CLICCA QUI</a></div>

--></p>
</div>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_tag_cloud" id="tag_cloud-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Parole più utilizzate</span></h3></div><div class="tagcloud"><a href="https://www.pugliapress.org/tag/ambiente/" class="tag-cloud-link tag-link-12556 tag-link-position-1" style="font-size: 10pt;" aria-label="ambiente (518 elementi)">ambiente</a>
<a href="https://www.pugliapress.org/tag/arresti/" class="tag-cloud-link tag-link-3038 tag-link-position-2" style="font-size: 10.47619047619pt;" aria-label="arresti (588 elementi)">arresti</a>
<a href="https://www.pugliapress.org/tag/arresto/" class="tag-cloud-link tag-link-843 tag-link-position-3" style="font-size: 13.142857142857pt;" aria-label="arresto (1.113 elementi)">arresto</a>
<a href="https://www.pugliapress.org/tag/bari/" class="tag-cloud-link tag-link-285 tag-link-position-4" style="font-size: 11.238095238095pt;" aria-label="bari (711 elementi)">bari</a>
<a href="https://www.pugliapress.org/tag/bari-cronaca/" class="tag-cloud-link tag-link-16932 tag-link-position-5" style="font-size: 10.095238095238pt;" aria-label="Bari Cronaca (539 elementi)">Bari Cronaca</a>
<a href="https://www.pugliapress.org/tag/bari-notizie/" class="tag-cloud-link tag-link-16048 tag-link-position-6" style="font-size: 11.333333333333pt;" aria-label="Bari notizie (720 elementi)">Bari notizie</a>
<a href="https://www.pugliapress.org/tag/brindisi/" class="tag-cloud-link tag-link-634 tag-link-position-7" style="font-size: 13.047619047619pt;" aria-label="Brindisi (1.097 elementi)">Brindisi</a>
<a href="https://www.pugliapress.org/tag/calcio/" class="tag-cloud-link tag-link-98 tag-link-position-8" style="font-size: 8pt;" aria-label="calcio (321 elementi)">calcio</a>
<a href="https://www.pugliapress.org/tag/carabinieri/" class="tag-cloud-link tag-link-844 tag-link-position-9" style="font-size: 16.190476190476pt;" aria-label="carabinieri (2.366 elementi)">carabinieri</a>
<a href="https://www.pugliapress.org/tag/cronaca/" class="tag-cloud-link tag-link-1197 tag-link-position-10" style="font-size: 19.714285714286pt;" aria-label="cronaca (5.486 elementi)">cronaca</a>
<a href="https://www.pugliapress.org/tag/droga/" class="tag-cloud-link tag-link-1216 tag-link-position-11" style="font-size: 9.7142857142857pt;" aria-label="droga (491 elementi)">droga</a>
<a href="https://www.pugliapress.org/tag/evidenza/" class="tag-cloud-link tag-link-19675 tag-link-position-12" style="font-size: 14.761904761905pt;" aria-label="evidenza (1.654 elementi)">evidenza</a>
<a href="https://www.pugliapress.org/tag/foggia-2/" class="tag-cloud-link tag-link-1425 tag-link-position-13" style="font-size: 10.47619047619pt;" aria-label="Foggia (586 elementi)">Foggia</a>
<a href="https://www.pugliapress.org/tag/furto/" class="tag-cloud-link tag-link-1211 tag-link-position-14" style="font-size: 8.7619047619048pt;" aria-label="furto (388 elementi)">furto</a>
<a href="https://www.pugliapress.org/tag/grottaglie/" class="tag-cloud-link tag-link-204 tag-link-position-15" style="font-size: 9.7142857142857pt;" aria-label="Grottaglie (490 elementi)">Grottaglie</a>
<a href="https://www.pugliapress.org/tag/ilva/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 12pt;" aria-label="ilva (849 elementi)">ilva</a>
<a href="https://www.pugliapress.org/tag/incidente/" class="tag-cloud-link tag-link-4037 tag-link-position-17" style="font-size: 8.952380952381pt;" aria-label="incidente (411 elementi)">incidente</a>
<a href="https://www.pugliapress.org/tag/lecce/" class="tag-cloud-link tag-link-651 tag-link-position-18" style="font-size: 10.761904761905pt;" aria-label="Lecce (636 elementi)">Lecce</a>
<a href="https://www.pugliapress.org/tag/martina-franca/" class="tag-cloud-link tag-link-775 tag-link-position-19" style="font-size: 9.047619047619pt;" aria-label="Martina Franca (417 elementi)">Martina Franca</a>
<a href="https://www.pugliapress.org/tag/news/" class="tag-cloud-link tag-link-1127 tag-link-position-20" style="font-size: 15.142857142857pt;" aria-label="news (1.824 elementi)">news</a>
<a href="https://www.pugliapress.org/tag/notizie/" class="tag-cloud-link tag-link-6247 tag-link-position-21" style="font-size: 16.095238095238pt;" aria-label="notizie (2.301 elementi)">notizie</a>
<a href="https://www.pugliapress.org/tag/politica/" class="tag-cloud-link tag-link-12557 tag-link-position-22" style="font-size: 8.952380952381pt;" aria-label="Politica (402 elementi)">Politica</a>
<a href="https://www.pugliapress.org/tag/polizia/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 10.190476190476pt;" aria-label="polizia (543 elementi)">polizia</a>
<a href="https://www.pugliapress.org/tag/polizia-di-stato/" class="tag-cloud-link tag-link-2739 tag-link-position-24" style="font-size: 11.809523809524pt;" aria-label="polizia di stato (821 elementi)">polizia di stato</a>
<a href="https://www.pugliapress.org/tag/taranto/" class="tag-cloud-link tag-link-29 tag-link-position-25" style="font-size: 22pt;" aria-label="taranto (9.588 elementi)">taranto</a></div>
</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                                                    <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/pugliapress/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pglpress" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>                            </div>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © Pugliapress - Quotidiano online editore associazione giornalisti riuniti registrato presso il tribunale di Taranto al n. 569/2000 del 24/10/2000.<br />Direttore responsabile Antonio Rubino - Tel 080.4800600 - e-mail: direttore@pugliapress.it. Contattaci: redazione@pugliapress.it - Per la pubblicità: amministrazione@pugliapress.it -
 Lavora con noi: selezioni@pugliapress.it<br /><br />
Progettazione e sviluppo web: <a href="https://www.consolidati.it/" target="_blank" style="color: #1988c2">Consolidati</a> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-115743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115743"><a href="https://www.pugliapress.org/">Home</a></li>
<li id="menu-item-115850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115850"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-115841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115841"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a></li>
	<li id="menu-item-115842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115842"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a></li>
	<li id="menu-item-115843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115843"><a href="https://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a></li>
	<li id="menu-item-115844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115844"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a></li>
	<li id="menu-item-115845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115845"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li>
</ul>
</li>
<li id="menu-item-115851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115851"><a href="#">Province</a>
<ul class="sub-menu">
	<li id="menu-item-115846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115846"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
	<li id="menu-item-115847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115847"><a href="https://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a></li>
	<li id="menu-item-115848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115848"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
	<li id="menu-item-115849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115849"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li id="menu-item-115888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115888"><a href="#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115883"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica bari e bat</a></li>
	<li id="menu-item-115884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115884"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a></li>
	<li id="menu-item-115885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115885"><a href="https://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a></li>
	<li id="menu-item-115886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115886"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a></li>
	<li id="menu-item-115887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115887"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a></li>
</ul>
</li>
<li id="menu-item-115889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115889"><a href="https://www.pugliapress.org/category/in-evidenza/">In Regione</a></li>
<li id="menu-item-115895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115895"><a href="#">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-115890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115890"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
	<li id="menu-item-115891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115891"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
	<li id="menu-item-115892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115892"><a href="https://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
	<li id="menu-item-115893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115893"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
	<li id="menu-item-115894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115894"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
<li id="menu-item-115896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115896"><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/pugliapress/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pglpress" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© Pugliapress - Quotidiano online editore associazione giornalisti riuniti registrato presso il tribunale di Taranto al n. 569/2000 del 24/10/2000.<br />Direttore responsabile Antonio Rubino - Tel 080.4800600 - e-mail: direttore@pugliapress.it. Contattaci: redazione@pugliapress.it - Per la pubblicità: amministrazione@pugliapress.it -
 Lavora con noi: selezioni@pugliapress.it<br /><br />
Progettazione e sviluppo web: <a href="https://www.consolidati.it/" target="_blank" style="color: #1988c2">Consolidati</a></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=898409736863585&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='dashicons-css'  href='https://www.pugliapress.org/wp-includes/css/dashicons.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.pugliapress.org/wp-includes/js/thickbox/thickbox.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.pugliapress.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/banners/cycle.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.pugliapress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.pugliapress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"128848","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=4.0.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script>
<![endif]-->
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"0","version":"0","min":"200","speed":"1000","easing":"easeInOutExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.pugliapress.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pugliapress.org\/2020\/09\/22\/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati\/"},"dateCreated":"2020-09-22 12:28:12","datePublished":"2020-09-22 12:28:12","dateModified":"2020-09-22 10:28:12","url":"https:\/\/www.pugliapress.org\/2020\/09\/22\/taranto-lamministrazione-comunale-fa-visita-ai-bambini-ammalati\/","headline":"Taranto, l\u2019amministrazione comunale fa visita ai bambini ammalati","name":"Taranto, l\u2019amministrazione comunale fa visita ai bambini ammalati","articleBody":"<div>\r\n<div data-marker=\"__QUOTED_TEXT__\">\r\n<div>\r\n<div>\r\n<div>Nei giorni scorsi, con il direttore generale dell\u2019Asl di Taranto Stefano Rossi, l\u2019assessore ai Servizi Sociali Gabriella Ficocelli ha visitato il reparto di Oncoematologia Pediatrica dell\u2019ospedale Ss. Annunziata di Taranto, rinnovando l\u2019impegno dell\u2019amministrazione Melucci e dell\u2019Asl a sostenere il progetto dedicato all\u2019intervento psico-educativo nei confronti dei minori affetti da patologia medio-grave e nei confronti delle loro famiglie.<\/div>\r\n<div>\u00abObiettivo del progetto \u2013 fa sapere l\u2019assessore Ficocelli \u2013 \u00e8 alleviare gli stati emotivi derivanti dalla malattia e dalla degenza ospedaliera mediante attivit\u00e0 che permettano ai piccoli pazienti di rielaborare l\u2019esperienza del dolore. \u00c8 importante condividere con la Asl e con la cooperativa che si occupa del progetto i punti di forza dell\u2019intervento e far s\u00ec che l\u2019impegno di tutti sia calibrato in tal senso\u00bb.<\/div>\r\n<div>Il direttore generale Rossi si \u00e8 congratulato con le educatrici della cooperativa \u201cLa Solidariet\u00e0\u201d, che manda avanti il progetto voluto dall\u2019amministrazione Melucci e dall\u2019Asl, e con i coordinatori. \u00abObiettivo degli interventi assistenziali \u00e8 garantire tutela e sostegno al minore in stato di svantaggio psico-fisico \u2013 ha spiegato \u2013, promuovere un atteggiamento positivo nei confronti della patologia, sostenere i genitori nel fronteggiare la situazione critica derivante dalla scoperta della patologia e dalle conseguenze dell\u2019ospedalizzazione. Ci\u00f2 richiede sicuramente una riorganizzazione dei propri tempi di vita e di lavoro. La Asl Taranto \u00e8 ben lieta di accogliere il servizio, svolto prevalentemente presso il reparto di Oncoematologia Pediatrica, ma anche al domicilio degli assistiti, e di promuoverlo come buona prassi assieme ad altre iniziative che garantiscano la migliore qualit\u00e0 di vita ai bambini\u00bb<\/div>\r\n<div>L\u2019\u00e9quipe professionale \u00e8 costituita da una coordinatrice in possesso di diploma di laurea in psicologia e da cinque educatrici professionali. \u00abCerchiamo di assicurare ai bambini la quotidianit\u00e0 persa a causa del ricovero \u2013 ha concluso Ficocelli \u2013, erogando in maniera innovativa un\u2019assistenza che riconosca al bambino malato la dignit\u00e0 di persona e la possibilit\u00e0 di essere protagonista della scelta di tempi, modi e luoghi per affrontare il suo percorso\u00bb.<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n&nbsp;","author":{"@type":"Person","name":"Cosimo Lenti","url":"https:\/\/www.pugliapress.org\/author\/cosimo-lenti\/"},"articleSection":["Cronaca Taranto","Taranto e provincia"],"image":{"@type":"ImageObject","url":"https:\/\/www.pugliapress.org\/wp-content\/uploads\/2020\/09\/7DB8DB69-E39A-4565-B8C8-02CB19C512C1.jpeg","width":1600,"height":1200},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.pugliapress.org","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/pugliapress\/?fref=ts","https:\/\/twitter.com\/pglpress","https:\/\/www.youtube.com\/channel\/UCOtrmW_ghhHlRa6S2S1UP4A"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Taranto, l\u2019amministrazione comunale fa visita ai bambini ammalati","published":"2020-09-22 12:28:12","updated":"2020-09-22 10:28:12"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.pugliapress.org","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/","name":"News Online"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/","name":"Taranto e provincia"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/cronaca-taranto\/","name":"Cronaca Taranto"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.pugliapress.org","name":"Home"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/","name":"News Online"}},{"@type":"ListItem","position":7,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/","name":"Taranto e provincia"}},{"@type":"ListItem","position":8,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/cronaca-taranto\/","name":"Cronaca Taranto"}}]}</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(24,71,114);background: rgba(24,71,114,0.85);"><p>Continuando a usare questo sito, siete d'accordo con l'uso dei cookie. <a style="color:#FFFFFF;" href="https://www.pugliapress.org/cookies-policy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(24,71,114,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div></body>
</html>

<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-09-23 00:12:22 -->