<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.pugliapress.org/xmlrpc.php" />
<title>Taranto – Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne | | Pugliapress - Quotidiano online</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Taranto &#8211; Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne">
<meta property="og:site_name" content="Pugliapress - Quotidiano online">
<meta property="og:description" content="MANDURIA - Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più">
<meta property="og:url" content="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg">
<meta property="og:image:height" content="417">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2020-05-09T06:26:22+00:00">
<meta property="article:modified_time" content="2020-05-09T06:28:33+00:00">
<meta property="article:author" content="https://www.facebook.com/PUGLIAPRESS-47421018362/">
<meta property="article:section" content="Cronaca Taranto">
<meta property="article:tag" content="cronaca">
<meta property="article:tag" content="evidenza">
<meta property="article:tag" content="Manduria">
<meta property="article:tag" content="news">
<meta property="article:tag" content="polizia di stato">
<meta property="article:tag" content="taranto">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Taranto &#8211; Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne">
<meta name="twitter:description" content="MANDURIA - Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più">
<meta name="twitter:url" content="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/">
<meta name="twitter:site" content="pglpress">
<meta name="twitter:image:src" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="417">
<script type="text/javascript"> var jnews_ajax_url = 'https://www.pugliapress.org/?ajax-request=jnews'; </script>

<meta name="description" content="MANDURIA - Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più agevolmente e anche in maniera" />
<meta name="keywords" content="cronaca,evidenza,manduria,news,polizia di stato,taranto" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pugliapress.org/#organization","url":"https://www.pugliapress.org/","name":"Pugliapress - Quotidiano online","sameAs":["https://www.facebook.com/PUGLIAPRESS-47421018362/"]},{"@type":"WebSite","@id":"https://www.pugliapress.org/#website","url":"https://www.pugliapress.org/","name":"Pugliapress - Quotidiano online","publisher":{"@id":"https://www.pugliapress.org/#organization"}},{"@type":"WebPage","@id":"https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/#webpage","url":"https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/","inLanguage":"it-IT","name":"Taranto &#8211; Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne","isPartOf":{"@id":"https://www.pugliapress.org/#website"},"image":{"@type":"ImageObject","@id":"https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/#primaryimage","url":"https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg","width":800,"height":417},"primaryImageOfPage":{"@id":"https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/#primaryimage"},"datePublished":"2020-05-09T06:26:22+02:00","dateModified":"2020-05-09T06:28:33+02:00"},{"@type":"Article","@id":"https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/#article","isPartOf":{"@id":"https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/#webpage"},"author":{"@id":"https://www.pugliapress.org/author/redazione/#author"},"headline":"Taranto &#8211; Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne","datePublished":"2020-05-09T06:26:22+02:00","dateModified":"2020-05-09T06:28:33+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/#webpage"},"publisher":{"@id":"https://www.pugliapress.org/#organization"},"articleSection":"Cronaca Taranto, Dalla parte del cittadino, Evidenza Taranto, IN EVIDENZA REGIONALE, News Online, Taranto e provincia, cronaca, evidenza, Manduria, news, polizia di stato, taranto","image":{"@type":"ImageObject","@id":"https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/#primaryimage","url":"https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg","width":800,"height":417}},{"@type":"Person","@id":"https://www.pugliapress.org/author/redazione/#author","name":"redazione","sameAs":["https://www.facebook.com/PUGLIAPRESS-47421018362/","pglpress"],"image":{"@type":"ImageObject","@id":"https://www.pugliapress.org/#personlogo","url":"https://www.pugliapress.org/wp-content/uploads/2015/11/10302640_10152398011793363_1792286145587247797_n.jpg","width":96,"height":96,"caption":"redazione"}}]}</script>
<link rel="canonical" href="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taranto – Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne | | Pugliapress - Quotidiano online" />
<meta property="og:description" content="MANDURIA - Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più agevolmente e anche in maniera più sicura in bicicletta. O forse aveva" />
<meta property="og:url" content="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/" />
<meta property="og:site_name" content="Pugliapress - Quotidiano online" />
<meta property="og:image" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" />
<meta property="article:tag" content="cronaca" />
<meta property="article:tag" content="evidenza" />
<meta property="article:tag" content="manduria" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="polizia di stato" />
<meta property="article:tag" content="taranto" />
<meta property="article:tag" content="cronaca taranto" />
<meta property="article:tag" content="dalla parte del cittadino" />
<meta property="article:tag" content="evidenza taranto" />
<meta property="article:tag" content="in evidenza regionale" />
<meta property="article:tag" content="news online" />
<meta property="article:tag" content="taranto e provincia" />
<meta property="article:published_time" content="2020-05-09T06:26:22Z" />
<meta property="article:modified_time" content="2020-05-09T06:28:33Z" />
<meta property="article:author" content="https://www.facebook.com/PUGLIAPRESS-47421018362/" />
<meta property="og:image:secure_url" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pglpress" />
<meta name="twitter:title" content="Taranto – Ruba bicicletta ma viene incastrato dalle telecamere: denunc" />
<meta name="twitter:description" content="MANDURIA - Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più agevolmente e anche in maniera più sicura in bicicletta. O forse aveva" />
<meta name="twitter:image" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed" href="https://www.pugliapress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed dei commenti" href="https://www.pugliapress.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pugliapress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='br-widget-style-css' href='https://www.pugliapress.org/wp-content/plugins/banners/widget.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.pugliapress.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C600%7CSource+Sans+Pro%3A600%2C600%2Cregular&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.pugliapress.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.pugliapress.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.pugliapress.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.pugliapress.org/wp-content/themes/jnews/style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.pugliapress.org/wp-content/themes/jnews/data/import/magazine/scheme.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css' href='https://www.pugliapress.org/wp-content/uploads/jeg/jeg-cYDbiopsfE.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://www.pugliapress.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=4.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pugliapress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pugliapress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pugliapress.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.pugliapress.org/?p=124896' />
<link rel="alternate" type="application/json+oembed" href="https://www.pugliapress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F05%2F09%2Ftaranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pugliapress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F05%2F09%2Ftaranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:360px; height:100%; max-height:420px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="898409736863585" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pugliapress.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;padding:17px 16px;border:1px solid #000;background:#272727;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4e9c9c;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#272727;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.pugliapress.org/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35090117-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35090117-1');
</script>
<script data-ad-client="ca-pub-4385887698352684" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="twitter:widgets:csp" content="on"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.pugliapress.org\/#organization","url":"https:\/\/www.pugliapress.org\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/pugliapress\/?fref=ts","https:\/\/twitter.com\/pglpress","https:\/\/www.youtube.com\/channel\/UCOtrmW_ghhHlRa6S2S1UP4A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.pugliapress.org\/#website","url":"https:\/\/www.pugliapress.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pugliapress.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" sizes="32x32" />
<link rel="icon" href="https://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" />
<meta name="msapplication-TileImage" content="https://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Pugliapress - Quotidiano online" />
<meta property="og:title" content="Taranto - Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne" />
<meta property="og:url" content="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="MANDURIA - Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più agevolmente e anche in maniera più sicura in bicicletta. O forse aveva intenzione di rivenderla. Fatto sta che i suoi progetti sono stati stroncati dagli uomini del Commissariato di P.S. di Manduria che hanno prontamente identificato, rintracciato e denunciato l&#039;autore del furto. Si tratta di un uomo di 55 anni, già noto alle forze dell&#039;ordine, che, evidentemente, non ha resistito alla tentazione di impossessarsi di quella bicicletta, dalle linee classiche anni 60, parcheggiata per qualche istante dal proprietario davanti all&#039;ingresso di un&#039;attività commerciale. Tanto è bastato perchè gli venisse portata via.

Il derubato si è rivolto tempestivamente alla Polizia che è giunta sul posto e, immediatamente, si è attivata per rintracciare il ladro e recuperare la refurtiva. Preziose si sono, così, rivelate le immagini di un sistema di videosorveglianza che hanno immortalato l&#039;uomo mentre, con fare circospetto, si è avvicinato alla bicicletta e, dopo essersi assicurato che nessuno lo stesse vedendo, è montato in sella alla stessa per poi allontanarsi. Non aveva fatto i conti, però, con l&#039;occhio elettronico delle telecamere e con l&#039;esperienza dei poliziotti del Commissariato che, vedendo quelle immagini, hanno subito riconosciuto l&#039;autore del furto. Quindi, i poliziotti si sono spostati per raggiungere l&#039;abitazione dell&#039;uomo e, nel tragitto, lo hanno incrociato mentre, con ancora indosso lo stesso abbigliamento, si stava allontanando furtivamente da un rudere lì nei pressi.

Lì, nascosta tra la vegetazione, è stata ritrovata la bicicletta poi riconsegnata al legittimo proprietario mentre l&#039;autore del furto è stato  denunciato per il furto." />
<meta property="og:image" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" />
<meta property="og:image:url" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" />
<meta property="og:image:secure_url" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="417" />
<meta property="article:published_time" content="2020-05-09T08:26:22+02:00" />
<meta property="article:modified_time" content="2020-05-09T08:28:33+02:00" />
<meta property="og:updated_time" content="2020-05-09T08:28:33+02:00" />
<meta property="article:section" content="Cronaca Taranto" />
<meta property="article:section" content="Dalla parte del cittadino" />
<meta property="article:section" content="Evidenza Taranto" />
<meta property="article:section" content="IN EVIDENZA REGIONALE" />
<meta property="article:section" content="News Online" />
<meta property="article:section" content="Taranto e provincia" />
<meta property="article:author" content="https://www.facebook.com/PUGLIAPRESS-47421018362/" />
<meta property="article:publisher" content="https://www.facebook.com/PUGLIAPRESS-47421018362/" />
<meta property="fb:app_id" content="1565713477073766" />

<meta itemprop="name" content="Taranto - Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne" />
<meta itemprop="headline" content="Taranto - Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne" />
<meta itemprop="description" content="MANDURIA - Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più agevolmente e anche in maniera più sicura in bicicletta. O forse aveva intenzione di rivenderla. Fatto sta che i suoi progetti sono stati stroncati dagli uomini del Commissariato di P.S. di Manduria che hanno prontamente identificato, rintracciato e denunciato l&#039;autore del furto. Si tratta di un uomo di 55 anni, già noto alle forze dell&#039;ordine, che, evidentemente, non ha resistito alla tentazione di impossessarsi di quella bicicletta, dalle linee classiche anni 60, parcheggiata per qualche istante dal proprietario davanti all&#039;ingresso di un&#039;attività commerciale. Tanto è bastato perchè gli venisse portata via.

Il derubato si è rivolto tempestivamente alla Polizia che è giunta sul posto e, immediatamente, si è attivata per rintracciare il ladro e recuperare la refurtiva. Preziose si sono, così, rivelate le immagini di un sistema di videosorveglianza che hanno immortalato l&#039;uomo mentre, con fare circospetto, si è avvicinato alla bicicletta e, dopo essersi assicurato che nessuno lo stesse vedendo, è montato in sella alla stessa per poi allontanarsi. Non aveva fatto i conti, però, con l&#039;occhio elettronico delle telecamere e con l&#039;esperienza dei poliziotti del Commissariato che, vedendo quelle immagini, hanno subito riconosciuto l&#039;autore del furto. Quindi, i poliziotti si sono spostati per raggiungere l&#039;abitazione dell&#039;uomo e, nel tragitto, lo hanno incrociato mentre, con ancora indosso lo stesso abbigliamento, si stava allontanando furtivamente da un rudere lì nei pressi.

Lì, nascosta tra la vegetazione, è stata ritrovata la bicicletta poi riconsegnata al legittimo proprietario mentre l&#039;autore del furto è stato  denunciato per il furto." />
<meta itemprop="image" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" />
<meta itemprop="datePublished" content="2020-05-09" />
<meta itemprop="dateModified" content="2020-05-09T08:28:33+02:00" />
<meta itemprop="author" content="redazione" />

<meta name="twitter:title" content="Taranto - Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne" />
<meta name="twitter:url" content="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/" />
<meta name="twitter:description" content="MANDURIA - Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più agevolmente e anche in maniera più sicura in bicicletta. O forse aveva intenzione di rivenderla. Fatto sta che i suoi progetti sono stati stroncati dagli uomini del Commissariato di P.S. di Manduria che hanno prontamente identificato, rintracciato e denunciato l&#039;autore del furto. Si tratta di un uomo di 55 anni, già noto alle forze dell&#039;ordine, che, evidentemente, non ha resistito alla tentazione di impossessarsi di quella bicicletta, dalle linee classiche anni 60, parcheggiata per qualche istante dal proprietario davanti all&#039;ingresso di un&#039;attività commerciale. Tanto è bastato perchè gli venisse portata via.

Il derubato si è rivolto tempestivamente alla Polizia che è giunta sul posto e, immediatamente, si è attivata per rintracciare il ladro e recuperare la refurtiva. Preziose si sono, così, rivelate le immagini di un sistema di videosorveglianza che hanno immortalato l&#039;uomo mentre, con fare circospetto, si è avvicinato alla bicicletta e, dopo essersi assicurato che nessuno lo stesse vedendo, è montato in sella alla stessa per poi allontanarsi. Non aveva fatto i conti, però, con l&#039;occhio elettronico delle telecamere e con l&#039;esperienza dei poliziotti del Commissariato che, vedendo quelle immagini, hanno subito riconosciuto l&#039;autore del furto. Quindi, i poliziotti si sono spostati per raggiungere l&#039;abitazione dell&#039;uomo e, nel tragitto, lo hanno incrociato mentre, con ancora indosso lo stesso abbigliamento, si stava allontanando furtivamente da un rudere lì nei pressi.

Lì, nascosta tra la vegetazione, è stata ritrovata la bicicletta poi riconsegnata al legittimo proprietario mentre l&#039;autore del furto è stato  denunciato per il furto." />
<meta name="twitter:image" content="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pglpress" />
<meta name="twitter:site" content="@pglpress" />

<meta name="description" content="MANDURIA - Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più agevolmente e anche in maniera più sicura in bicicletta. O forse aveva intenzione di rivenderla. Fatto sta che i suoi progetti sono stati stroncati dagli uomini del Commissariato di P.S. di Manduria che hanno prontamente identificato, rintracciato e denunciato l&#039;autore del furto. Si tratta di un uomo di 55 anni, già noto alle forze dell&#039;ordine, che, evidentemente, non ha resistito alla tentazione di impossessarsi di quella bicicletta, dalle linee classiche anni 60, parcheggiata per qualche istante dal proprietario davanti all&#039;ingresso di un&#039;attività commerciale. Tanto è bastato perchè gli venisse portata via.

Il derubato si è rivolto tempestivamente alla Polizia che è giunta sul posto e, immediatamente, si è attivata per rintracciare il ladro e recuperare la refurtiva. Preziose si sono, così, rivelate le immagini di un sistema di videosorveglianza che hanno immortalato l&#039;uomo mentre, con fare circospetto, si è avvicinato alla bicicletta e, dopo essersi assicurato che nessuno lo stesse vedendo, è montato in sella alla stessa per poi allontanarsi. Non aveva fatto i conti, però, con l&#039;occhio elettronico delle telecamere e con l&#039;esperienza dei poliziotti del Commissariato che, vedendo quelle immagini, hanno subito riconosciuto l&#039;autore del furto. Quindi, i poliziotti si sono spostati per raggiungere l&#039;abitazione dell&#039;uomo e, nel tragitto, lo hanno incrociato mentre, con ancora indosso lo stesso abbigliamento, si stava allontanando furtivamente da un rudere lì nei pressi.

Lì, nascosta tra la vegetazione, è stata ritrovata la bicicletta poi riconsegnata al legittimo proprietario mentre l&#039;autore del furto è stato  denunciato per il furto." />
<meta name="author" content="redazione" />



</head>
<body class="post-template-default single single-post postid-124896 single-format-standard jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.pugliapress.org/" style="padding: 5px 0px 0px 58px;">
<img src="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png" srcset="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 1x, https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 2x" alt="Pugliapress - Quotidiano online"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_menuborder jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-115737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115737 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/">Home</a></li>
<li id="menu-item-115764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115764 bgnav" data-item-row="default"><a href="#">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-115765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115765 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a></li>
<li id="menu-item-115766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115766 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a></li>
<li id="menu-item-115767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115767 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a></li>
<li id="menu-item-115768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115768 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a></li>
<li id="menu-item-115769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115769 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li>
</ul>
</li>
<li id="menu-item-115770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115770 bgnav" data-item-row="default"><a href="#">Province</a>
<ul class="sub-menu">
<li id="menu-item-115772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115772 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
<li id="menu-item-115773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115773 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a></li>
<li id="menu-item-115774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115774 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
<li id="menu-item-115775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115775 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li id="menu-item-115781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115781 bgnav" data-item-row="default"><a href="#">Politica</a>
<ul class="sub-menu">
<li id="menu-item-115776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115776 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica Bari e Bat</a></li>
<li id="menu-item-115777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115777 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a></li>
<li id="menu-item-115778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115778 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a></li>
<li id="menu-item-115779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115779 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a></li>
<li id="menu-item-115780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115780 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a></li>
</ul>
</li>
<li id="menu-item-115827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115827 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/in-evidenza/">In Regione</a></li>
<li id="menu-item-115787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115787 bgnav" data-item-row="default"><a href="#">Sport</a>
<ul class="sub-menu">
<li id="menu-item-115782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115782 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
<li id="menu-item-115783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115783 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
<li id="menu-item-115784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115784 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
<li id="menu-item-115785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115785 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
<li id="menu-item-115786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115786 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
<li id="menu-item-115788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115788 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jnews_header_topbar_weather">
</div><div class="jeg_nav_item socials_widget jeg_social_icon_block square">
<a href="https://www.facebook.com/pugliapress/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pglpress" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_nav_item jeg_top_date">
sabato, 9 Maggio, 2020</div> </div>
</div>
</div>
</div>
</div>
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-115802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115802"><a target="_blank" rel="noopener noreferrer" href="https://www.puglia-gourmet.com/">Puglia Gourmet</a></li>
<li id="menu-item-115829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115829"><a href="https://www.pugliapress.org/category/economia/">Economia</a></li>
<li id="menu-item-115817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115817"><a href="#">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-115803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115803"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/ambiente-bari-e-bat/">Ambiente Bari e Bat</a></li>
<li id="menu-item-115804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115804"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/ambiente-brindisi/">Ambiente Brindisi</a></li>
<li id="menu-item-115805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115805"><a href="https://www.pugliapress.org/category/news-online/foggia/ambiente-foggia/">Ambiente Foggia</a></li>
<li id="menu-item-115806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115806"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/ambiente-lecce/">Ambiente Lecce</a></li>
<li id="menu-item-115807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115807"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/ambiente-taranto/">Ambiente Taranto</a></li>
</ul>
</li>
<li id="menu-item-115828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115828"><a href="#">Eccellenze</a>
<ul class="sub-menu">
<li id="menu-item-115830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115830"><a href="https://www.pugliapress.org/category/agricoltura/">Agricoltura</a></li>
<li id="menu-item-115831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115831"><a href="https://www.pugliapress.org/category/artigianato/">Artigianato</a></li>
<li id="menu-item-115833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115833"><a href="https://www.pugliapress.org/category/moda/">Moda</a></li>
<li id="menu-item-115836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115836"><a href="https://www.pugliapress.org/category/tendenze/">Tendenze</a></li>
</ul>
</li>
<li id="menu-item-115832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115832"><a href="https://www.pugliapress.org/category/formazione/">Formazione</a></li>
<li id="menu-item-115835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115835"><a href="https://www.pugliapress.org/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-115834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115834"><a href="https://www.pugliapress.org/category/salute-e-benessere/">Salute e benessere</a></li>
<li id="menu-item-115837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115837"><a href="https://www.pugliapress.org/category/dalla-parte-del-cittadino/">Dalla parte del cittadino</a></li>
<li id="menu-item-115838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115838"><a href="https://www.pugliapress.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://www.pugliapress.org/">
<img src="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png" srcset="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 1x, https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 2x" alt="Pugliapress - Quotidiano online"> </a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115737 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115764 bgnav" data-item-row="default"><a href="#">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115765 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115766 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115767 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115768 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115769 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115770 bgnav" data-item-row="default"><a href="#">Province</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115772 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115773 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115774 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115775 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115781 bgnav" data-item-row="default"><a href="#">Politica</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115776 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica Bari e Bat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115777 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115778 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115779 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115780 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115827 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/in-evidenza/">In Regione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115787 bgnav" data-item-row="default"><a href="#">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115782 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115783 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115784 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115785 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115786 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115788 bgnav" data-item-row="default"><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.pugliapress.org/">
<img src="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png" srcset="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 1x, https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 2x" alt="Pugliapress - Quotidiano online"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.pugliapress.org">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.pugliapress.org/category/news-online/">News Online</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Taranto &#8211; Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img src="https://www.pugliapress.org/wp-content/uploads/2015/11/10302640_10152398011793363_1792286145587247797_n-150x150.jpg" width="80" height="80" alt="redazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /> <span class="meta_text">by</span>
<a href="https://www.pugliapress.org/author/redazione/">redazione</a> </div>
<div class="jeg_meta_date">
<a href="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/">9 Maggio 2020</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" rel="category tag">Cronaca Taranto</a>, <a href="https://www.pugliapress.org/category/dalla-parte-del-cittadino/" rel="category tag">Dalla parte del cittadino</a>, <a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/evidenza-taranto/" rel="category tag">Evidenza Taranto</a>, <a href="https://www.pugliapress.org/category/in-evidenza/" rel="category tag">IN EVIDENZA REGIONALE</a>, <a href="https://www.pugliapress.org/category/news-online/" rel="category tag">News Online</a>, <a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/" rel="category tag">Taranto e provincia</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:52.156%"><img width="719" height="375" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Bari &#8211; Corato: Spacciavano mentre erano ai domiciliari, arrestati" data-src="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg 800w, https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo-300x156.jpg 300w, https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo-768x400.jpg 768w, https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo-696x363.jpg 696w, https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo-560x292.jpg 560w" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">613</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">3.4k</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F05%2F09%2Ftaranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Taranto+%E2%80%93+Ruba+bicicletta+ma+viene+incastrato+dalle+telecamere%3A+denunciato+55enne+via+%40jegtheme&url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F05%2F09%2Ftaranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a>
<div class="share-secondary">
<a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F05%2F09%2Ftaranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne%2F&media=https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg&description=Taranto+%E2%80%93+Ruba+bicicletta+ma+viene+incastrato+dalle+telecamere%3A+denunciato+55enne" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F05%2F09%2Ftaranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne%2F&title=Taranto+%E2%80%93+Ruba+bicicletta+ma+viene+incastrato+dalle+telecamere%3A+denunciato+55enne" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pugliapress.org%2F2020%2F05%2F09%2Ftaranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne%2F" rel='nofollow' class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>MANDURIA &#8211; Avrà pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare più agevolmente e anche in maniera più sicura in bicicletta. O forse aveva intenzione di rivenderla. Fatto sta che i suoi progetti sono stati stroncati dagli uomini del Commissariato di P.S. di Manduria che hanno prontamente identificato, rintracciato e denunciato l&#8217;autore del furto. Si tratta di un uomo di 55 anni, già noto alle forze dell&#8217;ordine, che, evidentemente, non ha resistito alla tentazione di impossessarsi di quella bicicletta, dalle linee classiche anni 60, parcheggiata per qualche istante dal proprietario davanti all&#8217;ingresso di un&#8217;attività commerciale. Tanto è bastato perchè gli venisse portata via.</p>
<p>Il derubato si è rivolto tempestivamente alla Polizia che è giunta sul posto e, immediatamente, si è attivata per rintracciare il ladro e recuperare la refurtiva. Preziose si sono, così, rivelate le immagini di un sistema di videosorveglianza che hanno immortalato l&#8217;uomo mentre, con fare circospetto, si è avvicinato alla bicicletta e, dopo essersi assicurato che nessuno lo stesse vedendo, è montato in sella alla stessa per poi allontanarsi. Non aveva fatto i conti, però, con l&#8217;occhio elettronico delle telecamere e con l&#8217;esperienza dei poliziotti del Commissariato che, vedendo quelle immagini, hanno subito riconosciuto l&#8217;autore del furto. Quindi, i poliziotti si sono spostati per raggiungere l&#8217;abitazione dell&#8217;uomo e, nel tragitto, lo hanno incrociato mentre, con ancora indosso lo stesso abbigliamento, si stava allontanando furtivamente da un rudere lì nei pressi.</p><div class='jnews_inline_related_post_wrapper right half'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_124896_0_5eb6ce5c6872e   " data-unique="jnews_module_124896_0_5eb6ce5c6872e">
<div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
<h3 class="jeg_block_title"><span>You might also like</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs_4 post-124907 post type-post status-publish format-standard has-post-thumbnail hentry category-agricoltura category-bari-e-provincia category-brindisi-e-provincia category-foggia category-lecce-e-provincia category-taranto-e-provincia tag-puglia tag-uila">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/grande-vittoria-della-uila-500-e-per-il-mese-di-aprile-ai-braccianti-agricoli/">Grande vittoria della Uila: 500 € per il mese di aprile ai braccianti agricoli</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs_4 post-124904 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-cronaca tag-evidenza tag-news tag-p tag-polizia-di-stato tag-taranto">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-perquisizione-in-casa-di-un-39enne-scatta-larrestato/">Taranto &#8211; Perquisizione in casa di un 39enne: scatta l&#8217;arrestato</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs_4 post-124901 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-comune-taranto tag-coronavirus tag-covid tag-cronaca tag-evidenza tag-news tag-sport tag-taranto">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-parchi-ville-e-giardini-pubblici-riaprono-lordinanza-del-sindaco-melucci/">Taranto &#8211; Parchi, ville e giardini pubblici riaprono: l’ordinanza del sindaco Melucci</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_124896_0_5eb6ce5c6872e = {"header_icon":"","first_title":"You might also like","second_title":"","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":124896,"include_category":"16180,21700,16205,15346,17,3,16192,16181,16207,16186,16202,16197,7,16191,16182,16206,16187,16201,16196,25,16194,16184,16209,16189,16204,16199,6,16193,16183,16208,16188,16203,16198,4,16190,16180,16205,16185,16200,16195,5,4,16190,16180,16205,16185,16200,16195","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
</div>
</div>
</div>
<p>Lì, nascosta tra la vegetazione, è stata ritrovata la bicicletta poi riconsegnata al legittimo proprietario mentre l&#8217;autore del furto è stato  denunciato per il furto.</p>
<p style='text-align:left'>&copy; 2020, <a href='https://www.pugliapress.org'>redazione</a>. Tutti i diritti riservati </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:center;">
<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">Lascia un tuo commento</span>
<div class="fb-comments" data-href="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.pugliapress.org/tag/cronaca/" rel="tag">cronaca</a><a href="https://www.pugliapress.org/tag/evidenza/" rel="tag">evidenza</a><a href="https://www.pugliapress.org/tag/manduria/" rel="tag">Manduria</a><a href="https://www.pugliapress.org/tag/news/" rel="tag">news</a><a href="https://www.pugliapress.org/tag/polizia-di-stato/" rel="tag">polizia di stato</a><a href="https://www.pugliapress.org/tag/taranto/" rel="tag">taranto</a></div>
</div>
<div class="jeg_share_bottom_container"></div>
</div>

<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://www.pugliapress.org/2020/05/09/taranto-asl-aggiornamento-pazienti-covid-e-post-covid-ricoverati/" class="post prev-post">
<span class="caption">Previous Post</span>
<h3 class="post-title">Taranto - Asl, aggiornamento pazienti covid e post covid ricoverati</h3>
</a>
<a href="https://www.pugliapress.org/2020/05/09/taranto-baby-gang-di-manduria-rito-abbreviato-per-tre-imputati-chiesti-20-anni-di-carcere-per-la-morte-di-stano/" class="post next-post">
<span class="caption">Next Post</span>
<h3 class="post-title">Taranto - Baby gang di Manduria, rito abbreviato per tre imputati: chiesti 20 anni di carcere per la morte di Stano</h3>
</a>
</div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
<div class="jeg_author_image">
<img src="https://www.pugliapress.org/wp-content/uploads/2015/11/10302640_10152398011793363_1792286145587247797_n-150x150.jpg" width="80" height="80" alt="redazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.pugliapress.org/author/redazione/">
redazione </a>
</h3>
<p class="jeg_author_desc">
PugliaPress Quotidiano Online
Per i tuoi comunicati stampa scrivi a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="05776061647f6c6a6b6045757062696c6475776076762b6c71">[email&#160;protected]</a> </p>
<div class="jeg_author_socials">
<a target="_blank" href="https://www.facebook.com/PUGLIAPRESS-47421018362/" class="facebook"><i class="fa fa-facebook-official"></i> </a>
<a target="_blank" href="pglpress" class="twitter"><i class="fa fa-twitter"></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_124896_1_5eb6ce5ca9c10   " data-unique="jnews_module_124896_1_5eb6ce5ca9c10">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 post-124907 post type-post status-publish format-standard has-post-thumbnail hentry category-agricoltura category-bari-e-provincia category-brindisi-e-provincia category-foggia category-lecce-e-provincia category-taranto-e-provincia tag-puglia tag-uila">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/grande-vittoria-della-uila-500-e-per-il-mese-di-aprile-ai-braccianti-agricoli/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Grande vittoria della Uila: 500 € per il mese di aprile ai braccianti agricoli" data-src="https://www.pugliapress.org/wp-content/uploads/2020/05/buongiorno-360x180.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/05/buongiorno-360x180.jpg 360w, https://www.pugliapress.org/wp-content/uploads/2020/05/buongiorno-750x375.jpg 750w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/agricoltura/" class="category-agricoltura">Agricoltura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/grande-vittoria-della-uila-500-e-per-il-mese-di-aprile-ai-braccianti-agricoli/">Grande vittoria della Uila: 500 € per il mese di aprile ai braccianti agricoli</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/stefano-zaffino/">stefano.zaffino</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/grande-vittoria-della-uila-500-e-per-il-mese-di-aprile-ai-braccianti-agricoli/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 post-124904 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-cronaca tag-evidenza tag-news tag-p tag-polizia-di-stato tag-taranto">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-perquisizione-in-casa-di-un-39enne-scatta-larrestato/"><div class="thumbnail-container animate-lazy  size-500 "><img width="327" height="180" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bari &#8211; La Uno Bianca del crimine termina la fuga a Bitritto. Arrestati tre uomini" data-src="https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7.jpg 1054w, https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7-300x165.jpg 300w, https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7-768x423.jpg 768w, https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7-1024x563.jpg 1024w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-perquisizione-in-casa-di-un-39enne-scatta-larrestato/">Taranto &#8211; Perquisizione in casa di un 39enne: scatta l&#8217;arrestato</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/taranto-perquisizione-in-casa-di-un-39enne-scatta-larrestato/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 post-124901 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-comune-taranto tag-coronavirus tag-covid tag-cronaca tag-evidenza tag-news tag-sport tag-taranto">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-parchi-ville-e-giardini-pubblici-riaprono-lordinanza-del-sindaco-melucci/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Taranto &#8211; Parchi, ville e giardini pubblici riaprono: l’ordinanza del sindaco Melucci" data-src="https://www.pugliapress.org/wp-content/uploads/2020/05/parchi_aperti-2-360x180.jpeg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/05/parchi_aperti-2-360x180.jpeg 360w, https://www.pugliapress.org/wp-content/uploads/2020/05/parchi_aperti-2-750x375.jpeg 750w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-parchi-ville-e-giardini-pubblici-riaprono-lordinanza-del-sindaco-melucci/">Taranto &#8211; Parchi, ville e giardini pubblici riaprono: l’ordinanza del sindaco Melucci</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/taranto-parchi-ville-e-giardini-pubblici-riaprono-lordinanza-del-sindaco-melucci/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 post-124892 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-cronaca tag-evidenza tag-giudiziaria tag-manduria tag-news tag-taranto">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-baby-gang-di-manduria-rito-abbreviato-per-tre-imputati-chiesti-20-anni-di-carcere-per-la-morte-di-stano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="175" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Taranto &#8211; Morte Antonio Stano: emerse violenze ad un altro uomo. | VIDEO" data-src="https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano.png" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano.png 1907w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-300x146.png 300w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-768x373.png 768w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-1024x497.png 1024w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-533x261.png 533w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-696x338.png 696w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-1068x519.png 1068w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-865x420.png 865w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-560x272.png 560w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-baby-gang-di-manduria-rito-abbreviato-per-tre-imputati-chiesti-20-anni-di-carcere-per-la-morte-di-stano/">Taranto &#8211; Baby gang di Manduria, rito abbreviato per tre imputati: chiesti 20 anni di carcere per la morte di Stano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/alessandra-cannetiello/">Alessandra Cannetiello</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/taranto-baby-gang-di-manduria-rito-abbreviato-per-tre-imputati-chiesti-20-anni-di-carcere-per-la-morte-di-stano/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 post-124893 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-asl-taranto tag-coronavirus tag-covid tag-cronaca tag-evidenza tag-news tag-ospedale-moscati tag-taranto">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-asl-aggiornamento-pazienti-covid-e-post-covid-ricoverati/"><div class="thumbnail-container animate-lazy  size-500 "><img width="268" height="180" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Taranto &#8211; Ospedale Moscati: ricoverati casi sospetti di malaria." data-src="https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7.jpeg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7.jpeg 660w, https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7-300x202.jpeg 300w, https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7-624x420.jpeg 624w, https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7-560x377.jpeg 560w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-asl-aggiornamento-pazienti-covid-e-post-covid-ricoverati/">Taranto &#8211; Asl, aggiornamento pazienti covid e post covid ricoverati</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/taranto-asl-aggiornamento-pazienti-covid-e-post-covid-ricoverati/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_124896_1_5eb6ce5ca9c10 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":124896,"include_category":"16180,21700,16205,15346,17,3,16192,16181,16207,16186,16202,16197,7,16191,16182,16206,16187,16201,16196,25,16194,16184,16209,16189,16204,16199,6,16193,16183,16208,16188,16203,16198,4,16190,16180,16205,16185,16200,16195,5,4,16190,16180,16205,16185,16200,16195","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"4","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
</div></div><div class="jnews_popup_post_container">
<section class="jeg_popup_post">
<span class="caption">Next Post</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-baby-gang-di-manduria-rito-abbreviato-per-tre-imputati-chiesti-20-anni-di-carcere-per-la-morte-di-stano/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="36" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Taranto &#8211; Morte Antonio Stano: emerse violenze ad un altro uomo. | VIDEO" data-src="https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano.png" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano.png 1907w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-300x146.png 300w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-768x373.png 768w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-1024x497.png 1024w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-324x160.png 324w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-533x261.png 533w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-696x338.png 696w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-1068x519.png 1068w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-865x420.png 865w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-560x272.png 560w" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-baby-gang-di-manduria-rito-abbreviato-per-tre-imputati-chiesti-20-anni-di-carcere-per-la-morte-di-stano/">
Taranto - Baby gang di Manduria, rito abbreviato per tre imputati: chiesti 20 anni di carcere per la morte di Stano </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div>
</div>
</div>

<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_text" id="text-44"> <div class="textwidget"></div>
</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_124896_2_5eb6ce5ce33d4   '><div class='ads-wrapper'><a href='#' target='_self' class='adlink ads_image '><img src='https://www.pugliapress.org/wp-content/uploads/2019/07/banner-simeone-carburanti-298x420.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_124896_3_5eb6ce5ce3b0d  normal " data-unique="jnews_module_124896_3_5eb6ce5ce3b0d">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Selezionati</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm post-83839 post type-post status-publish format-standard has-post-thumbnail hentry category-brindisi-e-provincia category-cronaca-brindisi tag-fototrappole tag-m5s tag-mozione">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2017/05/15/brindisi-discariche-abusive-il-m5s-presenta-mozione-per-listallazione-di-fototrappole/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Brindisi- Discariche abusive, il M5S presenta mozione per l&#8217;istallazione di fototrappole" data-src="https://www.pugliapress.org/wp-content/uploads/2017/05/alparone2.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2017/05/alparone2.jpg 960w, https://www.pugliapress.org/wp-content/uploads/2017/05/alparone2-300x199.jpg 300w, https://www.pugliapress.org/wp-content/uploads/2017/05/alparone2-768x510.jpg 768w, https://www.pugliapress.org/wp-content/uploads/2017/05/alparone2-696x462.jpg 696w, https://www.pugliapress.org/wp-content/uploads/2017/05/alparone2-741x486.jpg 741w, https://www.pugliapress.org/wp-content/uploads/2017/05/alparone2-633x420.jpg 633w, https://www.pugliapress.org/wp-content/uploads/2017/05/alparone2-560x372.jpg 560w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2017/05/15/brindisi-discariche-abusive-il-m5s-presenta-mozione-per-listallazione-di-fototrappole/">Brindisi- Discariche abusive, il M5S presenta mozione per l&#8217;istallazione di fototrappole</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2017/05/15/brindisi-discariche-abusive-il-m5s-presenta-mozione-per-listallazione-di-fototrappole/"><i class="fa fa-clock-o"></i> 15 Maggio 2017</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm post-101835 post type-post status-publish format-standard has-post-thumbnail hentry category-news-italia category-news-online tag-gomme tag-inverno tag-obbligo tag-pneumatici">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2018/04/13/gomme-invernali-ecco-quando-scade-lobbligo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="78" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Gomme invernali: ecco quando scade l’obbligo" data-src="https://www.pugliapress.org/wp-content/uploads/2018/04/GOMME-INVERNALI.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2018/04/GOMME-INVERNALI.jpg 771w, https://www.pugliapress.org/wp-content/uploads/2018/04/GOMME-INVERNALI-273x300.jpg 273w, https://www.pugliapress.org/wp-content/uploads/2018/04/GOMME-INVERNALI-768x845.jpg 768w, https://www.pugliapress.org/wp-content/uploads/2018/04/GOMME-INVERNALI-696x766.jpg 696w, https://www.pugliapress.org/wp-content/uploads/2018/04/GOMME-INVERNALI-382x420.jpg 382w, https://www.pugliapress.org/wp-content/uploads/2018/04/GOMME-INVERNALI-560x616.jpg 560w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2018/04/13/gomme-invernali-ecco-quando-scade-lobbligo/">Gomme invernali: ecco quando scade l’obbligo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2018/04/13/gomme-invernali-ecco-quando-scade-lobbligo/"><i class="fa fa-clock-o"></i> 13 Aprile 2018</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_124896_3_5eb6ce5ce3b0d = {"header_icon":"","first_title":"Selezionati","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
</div></div><div class="widget widget_categories" id="categories-6"><div class="jeg_block_heading jeg_block_heading_1 jnews_5eb6ce5ced1d3"><h3 class="jeg_block_title"><span>Categorie</span></h3></div> <ul>
<li class="cat-item cat-item-21693"><a href="https://www.pugliapress.org/category/agricoltura/">Agricoltura</a>
</li>
<li class="cat-item cat-item-16192"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/ambiente-bari-e-bat/">Ambiente Bari e Bat</a>
</li>
<li class="cat-item cat-item-16191"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/ambiente-brindisi/">Ambiente Brindisi</a>
</li>
<li class="cat-item cat-item-16194"><a href="https://www.pugliapress.org/category/news-online/foggia/ambiente-foggia/">Ambiente Foggia</a>
</li>
<li class="cat-item cat-item-16193"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/ambiente-lecce/">Ambiente Lecce</a>
</li>
<li class="cat-item cat-item-16190"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/ambiente-taranto/">Ambiente Taranto</a>
</li>
<li class="cat-item cat-item-21694"><a href="https://www.pugliapress.org/category/artigianato/">Artigianato</a>
</li>
<li class="cat-item cat-item-21774"><a href="https://www.pugliapress.org/category/aziende/">Aziende</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/">Bari e Bat</a>
</li>
<li class="cat-item cat-item-21702"><a href="https://www.pugliapress.org/category/bari-e-provincia-3/">Bari e provincia</a>
</li>
<li class="cat-item cat-item-21703"><a href="https://www.pugliapress.org/category/bat-e-provincia/">BAT e provincia</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a>
</li>
<li class="cat-item cat-item-16181"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a>
</li>
<li class="cat-item cat-item-16182"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a>
</li>
<li class="cat-item cat-item-16184"><a href="https://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a>
</li>
<li class="cat-item cat-item-16183"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a>
</li>
<li class="cat-item cat-item-16180"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a>
</li>
<li class="cat-item cat-item-21700"><a href="https://www.pugliapress.org/category/dalla-parte-del-cittadino/">Dalla parte del cittadino</a>
</li>
<li class="cat-item cat-item-21692"><a href="https://www.pugliapress.org/category/economia/">Economia</a>
</li>
<li class="cat-item cat-item-21701"><a href="https://www.pugliapress.org/category/eventi-e-cultura/">Eventi e cultura</a>
</li>
<li class="cat-item cat-item-16207"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/evidenza-bari-e-bat/">Evidenza Bari e Bat</a>
</li>
<li class="cat-item cat-item-16206"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/evidenza-brindisi/">Evidenza Brindisi</a>
</li>
<li class="cat-item cat-item-16209"><a href="https://www.pugliapress.org/category/news-online/foggia/evidenza-foggia/">Evidenza Foggia</a>
</li>
<li class="cat-item cat-item-16208"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/evidenza-lecce/">Evidenza Lecce</a>
</li>
<li class="cat-item cat-item-16205"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/evidenza-taranto/">Evidenza Taranto</a>
</li>
<li class="cat-item cat-item-25"><a href="https://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a>
</li>
<li class="cat-item cat-item-21697"><a href="https://www.pugliapress.org/category/formazione/">Formazione</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a>
</li>
<li class="cat-item cat-item-21773"><a href="https://www.pugliapress.org/category/imprese/">Imprese</a>
</li>
<li class="cat-item cat-item-15346"><a href="https://www.pugliapress.org/category/in-evidenza/">IN EVIDENZA REGIONALE</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a>
</li>
<li class="cat-item cat-item-21695"><a href="https://www.pugliapress.org/category/moda/">Moda</a>
</li>
<li class="cat-item cat-item-13934"><a href="https://www.pugliapress.org/category/news-italia/">News Italia</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.pugliapress.org/category/news-online/">News Online</a>
</li>
<li class="cat-item cat-item-21771"><a href="https://www.pugliapress.org/category/personaggi/">Personaggi</a>
</li>
<li class="cat-item cat-item-16186"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica bari e bat</a>
</li>
<li class="cat-item cat-item-16187"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a>
</li>
<li class="cat-item cat-item-16189"><a href="https://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a>
</li>
<li class="cat-item cat-item-16188"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a>
</li>
<li class="cat-item cat-item-16185"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a>
</li>
<li class="cat-item cat-item-21699"><a href="https://www.pugliapress.org/category/salute-e-benessere/">Salute e benessere</a>
</li>
<li class="cat-item cat-item-16324"><a href="https://www.pugliapress.org/category/settimanale-pugliapress/">SETTIMANALE PUGLIAPRESS</a>
</li>
<li class="cat-item cat-item-16202"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/spettacolo-bari-e-bat/">Spettacolo Bari e Bat</a>
</li>
<li class="cat-item cat-item-16201"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/spettacolo-brindisi/">Spettacolo Brindisi</a>
</li>
<li class="cat-item cat-item-16204"><a href="https://www.pugliapress.org/category/news-online/foggia/spettacolo-foggia/">Spettacolo Foggia</a>
</li>
<li class="cat-item cat-item-16203"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/spettacolo-lecce/">Spettacolo Lecce</a>
</li>
<li class="cat-item cat-item-16200"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/spettacolo-taranto/">Spettacolo Taranto</a>
</li>
<li class="cat-item cat-item-16197"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a>
</li>
<li class="cat-item cat-item-16196"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a>
</li>
<li class="cat-item cat-item-16199"><a href="https://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a>
</li>
<li class="cat-item cat-item-16198"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a>
</li>
<li class="cat-item cat-item-16195"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a>
</li>
<li class="cat-item cat-item-21698"><a href="https://www.pugliapress.org/category/tecnologia/">Tecnologia</a>
</li>
<li class="cat-item cat-item-21696"><a href="https://www.pugliapress.org/category/tendenze/">Tendenze</a>
</li>
<li class="cat-item cat-item-21772"><a href="https://www.pugliapress.org/category/uomini/">Uomini</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.pugliapress.org/category/news-online/valle-itria/">Valle d&#039;Itria</a>
</li>
</ul>
</div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-1"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_124896_4_5eb6ce5cf0bd6  normal " data-unique="jnews_module_124896_4_5eb6ce5cf0bd6">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Don't miss it</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
 <div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 post-124907 post type-post status-publish format-standard has-post-thumbnail hentry category-agricoltura category-bari-e-provincia category-brindisi-e-provincia category-foggia category-lecce-e-provincia category-taranto-e-provincia tag-puglia tag-uila">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/grande-vittoria-della-uila-500-e-per-il-mese-di-aprile-ai-braccianti-agricoli/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Grande vittoria della Uila: 500 € per il mese di aprile ai braccianti agricoli" data-src="https://www.pugliapress.org/wp-content/uploads/2020/05/buongiorno-120x86.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/05/buongiorno-120x86.jpg 120w, https://www.pugliapress.org/wp-content/uploads/2020/05/buongiorno-350x250.jpg 350w, https://www.pugliapress.org/wp-content/uploads/2020/05/buongiorno-750x536.jpg 750w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/agricoltura/" class="category-agricoltura">Agricoltura</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/grande-vittoria-della-uila-500-e-per-il-mese-di-aprile-ai-braccianti-agricoli/">Grande vittoria della Uila: 500 € per il mese di aprile ai braccianti agricoli</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/grande-vittoria-della-uila-500-e-per-il-mese-di-aprile-ai-braccianti-agricoli/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 post-124904 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-cronaca tag-evidenza tag-news tag-p tag-polizia-di-stato tag-taranto">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-perquisizione-in-casa-di-un-39enne-scatta-larrestato/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="66" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bari &#8211; La Uno Bianca del crimine termina la fuga a Bitritto. Arrestati tre uomini" data-src="https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7.jpg 1054w, https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7-300x165.jpg 300w, https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7-768x423.jpg 768w, https://www.pugliapress.org/wp-content/uploads/2016/06/polizia7-1024x563.jpg 1024w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-perquisizione-in-casa-di-un-39enne-scatta-larrestato/">Taranto &#8211; Perquisizione in casa di un 39enne: scatta l&#8217;arrestato</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/taranto-perquisizione-in-casa-di-un-39enne-scatta-larrestato/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 post-124901 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-comune-taranto tag-coronavirus tag-covid tag-cronaca tag-evidenza tag-news tag-sport tag-taranto">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-parchi-ville-e-giardini-pubblici-riaprono-lordinanza-del-sindaco-melucci/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taranto &#8211; Parchi, ville e giardini pubblici riaprono: l’ordinanza del sindaco Melucci" data-src="https://www.pugliapress.org/wp-content/uploads/2020/05/parchi_aperti-2-120x86.jpeg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2020/05/parchi_aperti-2-120x86.jpeg 120w, https://www.pugliapress.org/wp-content/uploads/2020/05/parchi_aperti-2-350x250.jpeg 350w, https://www.pugliapress.org/wp-content/uploads/2020/05/parchi_aperti-2-750x536.jpeg 750w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-parchi-ville-e-giardini-pubblici-riaprono-lordinanza-del-sindaco-melucci/">Taranto &#8211; Parchi, ville e giardini pubblici riaprono: l’ordinanza del sindaco Melucci</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/taranto-parchi-ville-e-giardini-pubblici-riaprono-lordinanza-del-sindaco-melucci/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 post-124892 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-cronaca tag-evidenza tag-giudiziaria tag-manduria tag-news tag-taranto">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-baby-gang-di-manduria-rito-abbreviato-per-tre-imputati-chiesti-20-anni-di-carcere-per-la-morte-di-stano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="58" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taranto &#8211; Morte Antonio Stano: emerse violenze ad un altro uomo. | VIDEO" data-src="https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano.png" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano.png 1907w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-300x146.png 300w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-768x373.png 768w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-1024x497.png 1024w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-324x160.png 324w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-533x261.png 533w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-696x338.png 696w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-1068x519.png 1068w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-865x420.png 865w, https://www.pugliapress.org/wp-content/uploads/2019/06/manduria-baby-gang-stano-560x272.png 560w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-baby-gang-di-manduria-rito-abbreviato-per-tre-imputati-chiesti-20-anni-di-carcere-per-la-morte-di-stano/">Taranto &#8211; Baby gang di Manduria, rito abbreviato per tre imputati: chiesti 20 anni di carcere per la morte di Stano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/taranto-baby-gang-di-manduria-rito-abbreviato-per-tre-imputati-chiesti-20-anni-di-carcere-per-la-morte-di-stano/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 post-124896 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-cronaca tag-evidenza tag-manduria tag-news tag-polizia-di-stato tag-taranto">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="63" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bari &#8211; Corato: Spacciavano mentre erano ai domiciliari, arrestati" data-src="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo.jpg 800w, https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo-300x156.jpg 300w, https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo-768x400.jpg 768w, https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo-696x363.jpg 696w, https://www.pugliapress.org/wp-content/uploads/2017/02/Polizia_Cuneo-560x292.jpg 560w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/">Taranto &#8211; Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 post-124893 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-dalla-parte-del-cittadino category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-asl-taranto tag-coronavirus tag-covid tag-cronaca tag-evidenza tag-news tag-ospedale-moscati tag-taranto">
<div class="jeg_thumb">
<a href="https://www.pugliapress.org/2020/05/09/taranto-asl-aggiornamento-pazienti-covid-e-post-covid-ricoverati/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="81" src="https://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taranto &#8211; Ospedale Moscati: ricoverati casi sospetti di malaria." data-src="https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7.jpeg" data-sizes="auto" data-srcset="https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7.jpeg 660w, https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7-300x202.jpeg 300w, https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7-624x420.jpeg 624w, https://www.pugliapress.org/wp-content/uploads/2017/10/8CBEF4E8-B499-4F4D-9E0E-8D3464919AC7-560x377.jpeg 560w" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.pugliapress.org/2020/05/09/taranto-asl-aggiornamento-pazienti-covid-e-post-covid-ricoverati/">Taranto &#8211; Asl, aggiornamento pazienti covid e post covid ricoverati</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pugliapress.org/2020/05/09/taranto-asl-aggiornamento-pazienti-covid-e-post-covid-ricoverati/"><i class="fa fa-clock-o"></i> 9 Maggio 2020</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_124896_4_5eb6ce5cf0bd6 = {"header_icon":"","first_title":"Don't miss it","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-124896 single-format-standard jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.0.1 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-1"> <div class="jeg_about ">
<a class="footer_logo" href="https://www.pugliapress.org/">
<img src="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87-1.png" srcset="https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87-1.png 1x, https://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87-1.png 2x" alt="Pugliapress &#8211; Quotidiano online" data-pin-no-hover="true">
</a>
<p></p>
</div>
</div><div class="textwidget"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span></span></h3></div><iframe src="https://portali.3bmeteo.com/3bm_meteo.php?loc=7158&tm=xssmall&c1=&b1=93c1db&b2=3a8ebd" width="250" height="240" frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/taranto" style="font-size:10px;">Meteo Taranto</a></div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="menu-categorie-principali-container"><ul id="menu-categorie-principali" class="menu"><li id="menu-item-115759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115759"><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
<li id="menu-item-115760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115760"><a href="https://www.pugliapress.org/category/in-evidenza/">IN EVIDENZA REGIONALE</a></li>
<li id="menu-item-115761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115761"><a href="https://www.pugliapress.org/category/settimanale-pugliapress/">SETTIMANALE PUGLIAPRESS</a></li>
<li id="menu-item-115763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115763"><a href="#">Puglia in Tour</a></li>
</ul></div></div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_tag_cloud" id="tag_cloud-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Parole più utilizzate</span></h3></div><div class="tagcloud"><a href="https://www.pugliapress.org/tag/ambiente/" class="tag-cloud-link tag-link-12556 tag-link-position-1" style="font-size: 9.9047619047619pt;" aria-label="ambiente (509 elementi)">ambiente</a>
<a href="https://www.pugliapress.org/tag/arresti/" class="tag-cloud-link tag-link-3038 tag-link-position-2" style="font-size: 10.380952380952pt;" aria-label="arresti (580 elementi)">arresti</a>
<a href="https://www.pugliapress.org/tag/arresto/" class="tag-cloud-link tag-link-843 tag-link-position-3" style="font-size: 13.047619047619pt;" aria-label="arresto (1.084 elementi)">arresto</a>
<a href="https://www.pugliapress.org/tag/bari/" class="tag-cloud-link tag-link-285 tag-link-position-4" style="font-size: 11.047619047619pt;" aria-label="bari (682 elementi)">bari</a>
<a href="https://www.pugliapress.org/tag/bari-cronaca/" class="tag-cloud-link tag-link-16932 tag-link-position-5" style="font-size: 10.095238095238pt;" aria-label="Bari Cronaca (537 elementi)">Bari Cronaca</a>
<a href="https://www.pugliapress.org/tag/bari-notizie/" class="tag-cloud-link tag-link-16048 tag-link-position-6" style="font-size: 11.333333333333pt;" aria-label="Bari notizie (719 elementi)">Bari notizie</a>
<a href="https://www.pugliapress.org/tag/brindisi/" class="tag-cloud-link tag-link-634 tag-link-position-7" style="font-size: 12.952380952381pt;" aria-label="Brindisi (1.068 elementi)">Brindisi</a>
<a href="https://www.pugliapress.org/tag/calcio/" class="tag-cloud-link tag-link-98 tag-link-position-8" style="font-size: 8pt;" aria-label="calcio (319 elementi)">calcio</a>
<a href="https://www.pugliapress.org/tag/carabinieri/" class="tag-cloud-link tag-link-844 tag-link-position-9" style="font-size: 16.190476190476pt;" aria-label="carabinieri (2.333 elementi)">carabinieri</a>
<a href="https://www.pugliapress.org/tag/cronaca/" class="tag-cloud-link tag-link-1197 tag-link-position-10" style="font-size: 19.619047619048pt;" aria-label="cronaca (5.421 elementi)">cronaca</a>
<a href="https://www.pugliapress.org/tag/droga/" class="tag-cloud-link tag-link-1216 tag-link-position-11" style="font-size: 9.3333333333333pt;" aria-label="droga (444 elementi)">droga</a>
<a href="https://www.pugliapress.org/tag/evidenza/" class="tag-cloud-link tag-link-19675 tag-link-position-12" style="font-size: 14.666666666667pt;" aria-label="evidenza (1.616 elementi)">evidenza</a>
<a href="https://www.pugliapress.org/tag/foggia-2/" class="tag-cloud-link tag-link-1425 tag-link-position-13" style="font-size: 10.380952380952pt;" aria-label="Foggia (571 elementi)">Foggia</a>
<a href="https://www.pugliapress.org/tag/furto/" class="tag-cloud-link tag-link-1211 tag-link-position-14" style="font-size: 8.6666666666667pt;" aria-label="furto (380 elementi)">furto</a>
<a href="https://www.pugliapress.org/tag/grottaglie/" class="tag-cloud-link tag-link-204 tag-link-position-15" style="font-size: 9.7142857142857pt;" aria-label="Grottaglie (488 elementi)">Grottaglie</a>
<a href="https://www.pugliapress.org/tag/ilva/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 12pt;" aria-label="ilva (848 elementi)">ilva</a>
<a href="https://www.pugliapress.org/tag/incidente/" class="tag-cloud-link tag-link-4037 tag-link-position-17" style="font-size: 8.952380952381pt;" aria-label="incidente (409 elementi)">incidente</a>
<a href="https://www.pugliapress.org/tag/lecce/" class="tag-cloud-link tag-link-651 tag-link-position-18" style="font-size: 10.571428571429pt;" aria-label="Lecce (605 elementi)">Lecce</a>
<a href="https://www.pugliapress.org/tag/martina-franca/" class="tag-cloud-link tag-link-775 tag-link-position-19" style="font-size: 8.7619047619048pt;" aria-label="Martina Franca (390 elementi)">Martina Franca</a>
<a href="https://www.pugliapress.org/tag/news/" class="tag-cloud-link tag-link-1127 tag-link-position-20" style="font-size: 15.047619047619pt;" aria-label="news (1.790 elementi)">news</a>
<a href="https://www.pugliapress.org/tag/notizie/" class="tag-cloud-link tag-link-6247 tag-link-position-21" style="font-size: 16.095238095238pt;" aria-label="notizie (2.301 elementi)">notizie</a>
<a href="https://www.pugliapress.org/tag/politica/" class="tag-cloud-link tag-link-12557 tag-link-position-22" style="font-size: 8.8571428571429pt;" aria-label="Politica (398 elementi)">Politica</a>
<a href="https://www.pugliapress.org/tag/polizia/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 9.8095238095238pt;" aria-label="polizia (502 elementi)">polizia</a>
<a href="https://www.pugliapress.org/tag/polizia-di-stato/" class="tag-cloud-link tag-link-2739 tag-link-position-24" style="font-size: 11.809523809524pt;" aria-label="polizia di stato (805 elementi)">polizia di stato</a>
<a href="https://www.pugliapress.org/tag/taranto/" class="tag-cloud-link tag-link-29 tag-link-position-25" style="font-size: 22pt;" aria-label="taranto (9.467 elementi)">taranto</a></div>
</div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/pugliapress/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pglpress" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
</div>

<p class="copyright"> © Pugliapress - Quotidiano online editore associazione giornalisti riuniti registrato presso il tribunale di Taranto al n. 569/2000 del 24/10/2000.<br />Direttore responsabile Antonio Rubino - Tel 080.4800600 - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f2969b809786869d8097b28287959e9b938280978181dc9b86dc">[email&#160;protected]</a> Contattaci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="65170001041f0c0a0b0025151002090c0415170016164b0c11">[email&#160;protected]</a> - Per la pubblicità: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e58488888c8b8c969197849f8c8a8b80a5959082898c849597809696cb8c91">[email&#160;protected]</a> -
Lavora con noi: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5724323b322d3e38393e172722303b3e362725322424793e23">[email&#160;protected]</a><br /><br />
Progettazione e sviluppo web: <a href="https://www.consolidati.it/" target="_blank" style="color: #1988c2">Consolidati</a> </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-115743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115743"><a href="https://www.pugliapress.org/">Home</a></li>
<li id="menu-item-115850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115850"><a href="#">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-115841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115841"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a></li>
<li id="menu-item-115842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115842"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a></li>
<li id="menu-item-115843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115843"><a href="https://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a></li>
<li id="menu-item-115844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115844"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a></li>
<li id="menu-item-115845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115845"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li>
</ul>
</li>
<li id="menu-item-115851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115851"><a href="#">Province</a>
<ul class="sub-menu">
<li id="menu-item-115846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115846"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
<li id="menu-item-115847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115847"><a href="https://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a></li>
<li id="menu-item-115848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115848"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
<li id="menu-item-115849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115849"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li id="menu-item-115888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115888"><a href="#">Politica</a>
<ul class="sub-menu">
<li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115883"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica bari e bat</a></li>
<li id="menu-item-115884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115884"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a></li>
<li id="menu-item-115885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115885"><a href="https://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a></li>
<li id="menu-item-115886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115886"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a></li>
<li id="menu-item-115887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115887"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a></li>
</ul>
</li>
<li id="menu-item-115889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115889"><a href="https://www.pugliapress.org/category/in-evidenza/">In Regione</a></li>
<li id="menu-item-115895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115895"><a href="#">Sport</a>
<ul class="sub-menu">
<li id="menu-item-115890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115890"><a href="https://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
<li id="menu-item-115891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115891"><a href="https://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
<li id="menu-item-115892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115892"><a href="https://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
<li id="menu-item-115893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115893"><a href="https://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
<li id="menu-item-115894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115894"><a href="https://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
<li id="menu-item-115896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115896"><a href="https://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget square">
<a href="https://www.facebook.com/pugliapress/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pglpress" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© Pugliapress - Quotidiano online editore associazione giornalisti riuniti registrato presso il tribunale di Taranto al n. 569/2000 del 24/10/2000.<br />Direttore responsabile Antonio Rubino - Tel 080.4800600 - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="52363b203726263d2037122227353e3b3322203721217c3b267c">[email&#160;protected]</a> Contattaci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b697e7f7a617274757e5b6b6e7c77727a6b697e686835726f">[email&#160;protected]</a> - Per la pubblicità: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f7969a9a9e999e848385968d9e989992b78782909b9e968785928484d99e83">[email&#160;protected]</a> -
Lavora con noi: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="64170108011e0d0b0a0d24141103080d0514160117174a0d10">[email&#160;protected]</a><br /><br />
Progettazione e sviluppo web: <a href="https://www.consolidati.it/" target="_blank" style="color: #1988c2">Consolidati</a></p>
</div> </div>
</div> </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script> <div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=898409736863585&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='dashicons-css' href='https://www.pugliapress.org/wp-includes/css/dashicons.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.pugliapress.org/wp-includes/js/thickbox/thickbox.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css' href='https://www.pugliapress.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/banners/cycle.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.pugliapress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.pugliapress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"124896","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=4.0.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script>
<![endif]-->
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"0","version":"0","min":"200","speed":"1000","easing":"easeInOutExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.pugliapress.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pugliapress.org\/2020\/05\/09\/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne\/"},"dateCreated":"2020-05-09 08:26:22","datePublished":"2020-05-09 08:26:22","dateModified":"2020-05-09 06:28:33","url":"https:\/\/www.pugliapress.org\/2020\/05\/09\/taranto-ruba-bicicletta-ma-viene-incastrato-dalle-telecamere-denunciato-55enne\/","headline":"Taranto &#8211; Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne","name":"Taranto &#8211; Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne","articleBody":"MANDURIA - Avr\u00e0 pensato che, in questo periodo caratterizzato dal timore del contagio da covid-19, si sarebbe potuto spostare pi\u00f9 agevolmente e anche in maniera pi\u00f9 sicura in bicicletta. O forse aveva intenzione di rivenderla. Fatto sta che i suoi progetti sono stati stroncati dagli uomini del Commissariato di P.S. di Manduria che hanno prontamente identificato, rintracciato e denunciato l'autore del furto. Si tratta di un uomo di 55 anni, gi\u00e0 noto alle forze dell'ordine, che, evidentemente, non ha resistito alla tentazione di impossessarsi di quella bicicletta, dalle linee classiche anni 60, parcheggiata per qualche istante dal proprietario davanti all'ingresso di un'attivit\u00e0 commerciale. Tanto \u00e8 bastato perch\u00e8 gli venisse portata via.\r\n\r\nIl derubato si \u00e8 rivolto tempestivamente alla Polizia che \u00e8 giunta sul posto e, immediatamente, si \u00e8 attivata per rintracciare il ladro e recuperare la refurtiva. Preziose si sono, cos\u00ec, rivelate le immagini di un sistema di videosorveglianza che hanno immortalato l'uomo mentre, con fare circospetto, si \u00e8 avvicinato alla bicicletta e, dopo essersi assicurato che nessuno lo stesse vedendo, \u00e8 montato in sella alla stessa per poi allontanarsi. Non aveva fatto i conti, per\u00f2, con l'occhio elettronico delle telecamere e con l'esperienza dei poliziotti del Commissariato che, vedendo quelle immagini, hanno subito riconosciuto l'autore del furto. Quindi, i poliziotti si sono spostati per raggiungere l'abitazione dell'uomo e, nel tragitto, lo hanno incrociato mentre, con ancora indosso lo stesso abbigliamento, si stava allontanando furtivamente da un rudere l\u00ec nei pressi.\r\n\r\nL\u00ec, nascosta tra la vegetazione, \u00e8 stata ritrovata la bicicletta poi riconsegnata al legittimo proprietario mentre l'autore del furto \u00e8 stato\u00a0 denunciato per il furto.","author":{"@type":"Person","name":"redazione","url":"https:\/\/www.pugliapress.org\/author\/redazione\/","sameAs":["https:\/\/www.facebook.com\/PUGLIAPRESS-47421018362\/","pglpress"]},"articleSection":["Cronaca Taranto","Dalla parte del cittadino","Evidenza Taranto","IN EVIDENZA REGIONALE","News Online","Taranto e provincia"],"image":{"@type":"ImageObject","url":"https:\/\/www.pugliapress.org\/wp-content\/uploads\/2017\/02\/Polizia_Cuneo.jpg","width":800,"height":417},"publisher":{"@type":"Organization","name":"","url":"https:\/\/www.pugliapress.org","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/pugliapress\/?fref=ts","https:\/\/twitter.com\/pglpress","https:\/\/www.youtube.com\/channel\/UCOtrmW_ghhHlRa6S2S1UP4A"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Taranto &#8211; Ruba bicicletta ma viene incastrato dalle telecamere: denunciato 55enne","published":"2020-05-09 08:26:22","updated":"2020-05-09 06:28:33"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.pugliapress.org","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/","name":"News Online"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/","name":"Taranto e provincia"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/cronaca-taranto\/","name":"Cronaca Taranto"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.pugliapress.org","name":"Home"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/","name":"News Online"}},{"@type":"ListItem","position":7,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/","name":"Taranto e provincia"}},{"@type":"ListItem","position":8,"item":{"@id":"https:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/cronaca-taranto\/","name":"Cronaca Taranto"}}]}</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>

<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(24,71,114);background: rgba(24,71,114,0.85);"><p>Continuando a usare questo sito, siete d'accordo con l'uso dei cookie. <a style="color:#FFFFFF;" href="https://www.pugliapress.org/cookies-policy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(24,71,114,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div></body>
</html>
