<!DOCTYPE html>
<html lang="it-IT" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.pugliapress.org/xmlrpc.php" />

			<link rel="shortcut icon" href="https://www.pugliapress.org/wp-content/uploads/2016/04/cropped-ppress1.png" />
 

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Taranto - Ugl metalmeccanici su ex Ilva - Pugliapress - Quotidiano online</title>
	<meta name="description" content="Taranto - Ugl metalmeccanici su ex Ilva&quot;. Assistiamo ad un continuo rinvio circa l&#039;assunzione di responsabilità" />
	<link rel="canonical" href="https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Taranto - Ugl metalmeccanici su ex Ilva" />
	<meta property="og:description" content="Taranto - Ugl metalmeccanici su ex Ilva&quot;. Assistiamo ad un continuo rinvio circa l&#039;assunzione di responsabilità" />
	<meta property="og:url" content="https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/" />
	<meta property="og:site_name" content="Pugliapress - Quotidiano online" />
	<meta property="article:author" content="https://www.facebook.com/PUGLIAPRESS-47421018362/" />
	<meta property="article:published_time" content="2022-12-11T18:23:51+00:00" />
	<meta property="article:modified_time" content="2022-12-11T18:26:53+00:00" />
	<meta property="og:image" content="https://www.pugliapress.org/wp-content/uploads/2022/12/ilvanew.jpg" />
	<meta property="og:image:width" content="367" />
	<meta property="og:image:height" content="245" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione PugliaPress" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione PugliaPress" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/","url":"https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/","name":"Taranto - Ugl metalmeccanici su ex Ilva - Pugliapress - Quotidiano online","isPartOf":{"@id":"https://www.pugliapress.org/#website"},"primaryImageOfPage":{"@id":"https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/#primaryimage"},"image":{"@id":"https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/#primaryimage"},"thumbnailUrl":"https://www.pugliapress.org/wp-content/uploads/2022/12/ilvanew.jpg","datePublished":"2022-12-11T18:23:51+00:00","dateModified":"2022-12-11T18:26:53+00:00","author":{"@id":"https://www.pugliapress.org/#/schema/person/a8fb278f2a67692a2b3bcda69e26a3c9"},"description":"Taranto - Ugl metalmeccanici su ex Ilva\". Assistiamo ad un continuo rinvio circa l'assunzione di responsabilità","breadcrumb":{"@id":"https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/#primaryimage","url":"https://www.pugliapress.org/wp-content/uploads/2022/12/ilvanew.jpg","contentUrl":"https://www.pugliapress.org/wp-content/uploads/2022/12/ilvanew.jpg","width":367,"height":245},{"@type":"BreadcrumbList","@id":"https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pugliapress.org/"},{"@type":"ListItem","position":2,"name":"Taranto &#8211; Ugl metalmeccanici su ex Ilva"}]},{"@type":"WebSite","@id":"https://www.pugliapress.org/#website","url":"https://www.pugliapress.org/","name":"Pugliapress - Quotidiano online","description":"Il portale dell&#039;informazione per la Puglia. Notizie in tempo reale su Taranto, Bari, Brindisi, Lecce, Foggia e BAT.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pugliapress.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.pugliapress.org/#/schema/person/a8fb278f2a67692a2b3bcda69e26a3c9","name":"Redazione PugliaPress","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.pugliapress.org/#/schema/person/image/","url":"https://www.pugliapress.org/wp-content/uploads/2022/11/pp.jpg","contentUrl":"https://www.pugliapress.org/wp-content/uploads/2022/11/pp.jpg","caption":"Redazione PugliaPress"},"description":"PugliaPress Quotidiano Online Per i tuoi comunicati stampa scrivi a redazione@pugliapress.it","sameAs":["https://www.facebook.com/PUGLIAPRESS-47421018362/"],"url":"https://www.pugliapress.org/author/redazione/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed" href="https://www.pugliapress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed dei commenti" href="https://www.pugliapress.org/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.pugliapress.org/wp-content/uploads/2022/12/ilvanew.jpg"/><meta property="og:title" content="Taranto &#8211; Ugl metalmeccanici su ex Ilva"/><meta property="og:url" content="https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Taranto &#8211; Ugl metalmeccanici su ex Ilva Feed dei commenti" href="https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pugliapress.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.pugliapress.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfb-style-css-css' href='https://www.pugliapress.org/wp-content/plugins/pdf-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.pugliapress.org/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pdfprnt_frontend-css' href='https://www.pugliapress.org/wp-content/plugins/pdf-print/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.pugliapress.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.pugliapress.org/wp-content/plugins/post-views-counter/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-boxed-css-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/boxed.css' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://www.pugliapress.org/wp-content/plugins/meks-easy-instagram-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://www.pugliapress.org/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A800%2C700%2C700%2C400%2C700%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A700%2C700%2C400%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css' href='https://www.pugliapress.org/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css' href='https://www.pugliapress.org/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' id='cookie-law-info-js-extra'>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</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/cookie-law-info/lite/frontend/js/script.min.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.pugliapress.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pugliapress.org/wp-json/wp/v2/posts/158033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pugliapress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pugliapress.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.pugliapress.org/?p=158033' />
<link rel="alternate" type="application/json+oembed" href="https://www.pugliapress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pugliapress.org%2F2022%2F12%2F11%2Ftaranto-ugl-metalmeccanici-su-ex-ilva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pugliapress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pugliapress.org%2F2022%2F12%2F11%2Ftaranto-ugl-metalmeccanici-su-ex-ilva%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35090117-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35090117-1');
</script>
<script data-ad-client="ca-pub-4385887698352684" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>

<body class="post-template-default single single-post postid-158033 single-format-standard center">


		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.pugliapress.org/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.pugliapress.org/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value=""/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="4"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-main-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-136958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-136958"><a href="https://www.pugliapress.org/">Home</a></li>
<li id="menu-item-154643" class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154643"><a href="https://www.pugliapress.org/category/politica/" data-cat="8740">Politica</a></li>
<li id="menu-item-154644" class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154644"><a href="https://www.pugliapress.org/category/attualita/" data-cat="8741">Attualità</a></li>
<li id="menu-item-154353" class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-154353"><a href="https://www.pugliapress.org/category/cronaca/" data-cat="8742">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-136961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136961"><a href="https://www.pugliapress.org/category/bari-e-provincia/" data-cat="45">Bari e Bat</a></li>
	<li id="menu-item-136962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136962"><a href="https://www.pugliapress.org/category/taranto-e-provincia/" data-cat="48">Taranto e provincia</a></li>
	<li id="menu-item-136963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136963"><a href="https://www.pugliapress.org/category/foggia/" data-cat="51">Foggia e provincia</a></li>
	<li id="menu-item-136964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136964"><a href="https://www.pugliapress.org/category/brindisi-e-provincia/" data-cat="46">Brindisi e provincia</a></li>
	<li id="menu-item-136965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136965"><a href="https://www.pugliapress.org/category/lecce-e-provincia/" data-cat="49">Lecce e provincia</a></li>
</ul>
</li>
<li id="menu-item-154354" class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154354"><a href="https://www.pugliapress.org/category/sport/" data-cat="12149">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-136967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136967"><a href="https://www.pugliapress.org/category/bari-e-provincia/" data-cat="45">Bari e Bat</a></li>
	<li id="menu-item-136968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136968"><a href="https://www.pugliapress.org/category/taranto-e-provincia/" data-cat="48">Taranto e provincia</a></li>
	<li id="menu-item-136969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136969"><a href="https://www.pugliapress.org/category/brindisi-e-provincia/" data-cat="46">Brindisi e provincia</a></li>
	<li id="menu-item-136970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136970"><a href="https://www.pugliapress.org/category/lecce-e-provincia/" data-cat="49">Lecce e provincia</a></li>
	<li id="menu-item-136971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136971"><a href="https://www.pugliapress.org/category/foggia/" data-cat="51">Foggia e provincia</a></li>
</ul>
</li>
<li id="menu-item-136972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136972"><a href="#">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-136973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136973"><a href="#">Cultura</a></li>
	<li id="menu-item-136974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136974"><a href="#">Spettacolo</a></li>
	<li id="menu-item-154362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154362"><a href="https://www.pugliapress.org/category/enogastronomia/" data-cat="11850">Enogastronomia</a></li>
	<li id="menu-item-136976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136976"><a href="#">Sociali</a></li>
</ul>
</li>
<li id="menu-item-154363" class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154363"><a href="https://www.pugliapress.org/category/economia/" data-cat="657">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-155206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155206"><a href="https://www.pugliapress.org/category/turismo/" data-cat="13261">Turismo</a></li>
	<li id="menu-item-136979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136979"><a href="#">Notizie</a></li>
	<li id="menu-item-136980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136980"><a href="#">Bandi</a></li>
	<li id="menu-item-154361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154361"><a href="https://www.pugliapress.org/category/imprese-taranto-e-provincia/" data-cat="11790">Imprese</a></li>
	<li id="menu-item-136982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136982"><a href="#">Comuni</a></li>
	<li id="menu-item-136983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136983"><a href="#">Lavori</a></li>
</ul>
</li>
<li id="menu-item-137058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137058"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-155620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155620"><a href="https://www.pugliapress.org/category/meteo/" data-cat="27723">Meteo</a></li>
	<li id="menu-item-155861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155861"><a href="https://www.pugliapress.org/category/oroscopo/" data-cat="27724">Oroscopo</a></li>
	<li id="menu-item-154366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154366"><a href="https://www.pugliapress.org/category/tecnologia/" data-cat="12493">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-154645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154645"><a href="#">PugliaGourmet</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="block-31" class="widget widget_block widget_search"><form role="search" method="get" action="https://www.pugliapress.org/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label" >Cerca</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button wp-element-button"  >Cerca</button></div></form></li>
<li id="block-5" class="widget widget_block">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container">
<h2>Archivi</h2>


<ul class=" wp-block-archives-list wp-block-archives">	<li><a href='https://www.pugliapress.org/2022/12/'>Dicembre 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/11/'>Novembre 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/10/'>Ottobre 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/09/'>Settembre 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/08/'>Agosto 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/07/'>Luglio 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/06/'>Giugno 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/05/'>Maggio 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/04/'>Aprile 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/03/'>Marzo 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/02/'>Febbraio 2022</a></li>
	<li><a href='https://www.pugliapress.org/2022/01/'>Gennaio 2022</a></li>
	<li><a href='https://www.pugliapress.org/2021/12/'>Dicembre 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/11/'>Novembre 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/10/'>Ottobre 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/09/'>Settembre 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/08/'>Agosto 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/07/'>Luglio 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.pugliapress.org/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.pugliapress.org/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://www.pugliapress.org/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://www.pugliapress.org/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://www.pugliapress.org/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://www.pugliapress.org/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://www.pugliapress.org/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://www.pugliapress.org/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://www.pugliapress.org/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://www.pugliapress.org/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/04/'>Aprile 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/03/'>Marzo 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/02/'>Febbraio 2016</a></li>
	<li><a href='https://www.pugliapress.org/2016/01/'>Gennaio 2016</a></li>
	<li><a href='https://www.pugliapress.org/2015/12/'>Dicembre 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/11/'>Novembre 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/10/'>Ottobre 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/09/'>Settembre 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/07/'>Luglio 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/06/'>Giugno 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/05/'>Maggio 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/04/'>Aprile 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/02/'>Febbraio 2015</a></li>
	<li><a href='https://www.pugliapress.org/2015/01/'>Gennaio 2015</a></li>
	<li><a href='https://www.pugliapress.org/2014/12/'>Dicembre 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/11/'>Novembre 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/10/'>Ottobre 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/09/'>Settembre 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/08/'>Agosto 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/07/'>Luglio 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/06/'>Giugno 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/05/'>Maggio 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/04/'>Aprile 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/03/'>Marzo 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/02/'>Febbraio 2014</a></li>
	<li><a href='https://www.pugliapress.org/2014/01/'>Gennaio 2014</a></li>
	<li><a href='https://www.pugliapress.org/2013/12/'>Dicembre 2013</a></li>
	<li><a href='https://www.pugliapress.org/2013/11/'>Novembre 2013</a></li>
	<li><a href='https://www.pugliapress.org/2013/10/'>Ottobre 2013</a></li>
	<li><a href='https://www.pugliapress.org/2013/09/'>Settembre 2013</a></li>
	<li><a href='https://www.pugliapress.org/2013/02/'>Febbraio 2013</a></li>
	<li><a href='https://www.pugliapress.org/2013/01/'>Gennaio 2013</a></li>
	<li><a href='https://www.pugliapress.org/2012/12/'>Dicembre 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/11/'>Novembre 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/10/'>Ottobre 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/09/'>Settembre 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/08/'>Agosto 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/07/'>Luglio 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/05/'>Maggio 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/04/'>Aprile 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/03/'>Marzo 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/02/'>Febbraio 2012</a></li>
	<li><a href='https://www.pugliapress.org/2012/01/'>Gennaio 2012</a></li>
	<li><a href='https://www.pugliapress.org/2011/12/'>Dicembre 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/11/'>Novembre 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/10/'>Ottobre 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/09/'>Settembre 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/08/'>Agosto 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/07/'>Luglio 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/06/'>Giugno 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/05/'>Maggio 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/04/'>Aprile 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/03/'>Marzo 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/02/'>Febbraio 2011</a></li>
	<li><a href='https://www.pugliapress.org/2011/01/'>Gennaio 2011</a></li>
	<li><a href='https://www.pugliapress.org/2010/12/'>Dicembre 2010</a></li>
	<li><a href='https://www.pugliapress.org/2010/11/'>Novembre 2010</a></li>
	<li><a href='https://www.pugliapress.org/2010/10/'>Ottobre 2010</a></li>
	<li><a href='https://www.pugliapress.org/2010/09/'>Settembre 2010</a></li>
	<li><a href='https://www.pugliapress.org/2010/08/'>Agosto 2010</a></li>
	<li><a href='https://www.pugliapress.org/2010/05/'>Maggio 2010</a></li>
	<li><a href='https://www.pugliapress.org/2010/04/'>Aprile 2010</a></li>
</ul></div></div>
</li>
<li id="block-6" class="widget widget_block">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">

<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">
    
    <div class="today_time">December 11, 2022</div>
    	
    <div class="menu-top-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-4001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4001"><a href="https://www.pugliapress.org/contatti/">Contatti</a></li>
<li id="menu-item-137033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137033"><a href="https://www.pugliapress.org/archivio/">Archivio</a></li>
</ul></div>    
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/pugliapress"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a target="_blank" href="https://twitter.com/pglpress"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/c/PUGLIAPRESSTV"><i class="fa fa-youtube"></i></a></li>
    	    	    	    	    	    	    	                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <!-- Begin logo -->
    <div id="logo_wrapper">
    
        <div id="logo_normal" class="logo_container">
        <div class="logo_align">
	        <a id="custom_logo" class="logo_wrapper default" href="https://www.pugliapress.org/">
		        		    	<img src="https://www.pugliapress.org/wp-content/uploads/2022/11/logonews.png" alt="" width="210" height="61"/>
		    			    </a>
        </div>
    </div>
        <!-- End logo -->
    
    </div>

<div id="menu_wrapper">
	      <div id="nav_wrapper">
      	<div class="nav_wrapper_inner">
      		<div id="menu_border_wrapper">
      			<div class="menu-main-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-136958"><a href="https://www.pugliapress.org/">Home</a></li>
<li class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154643"><a href="https://www.pugliapress.org/category/politica/" data-cat="8740">Politica</a></li>
<li class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154644"><a href="https://www.pugliapress.org/category/attualita/" data-cat="8741">Attualità</a></li>
<li class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-154353"><a href="https://www.pugliapress.org/category/cronaca/" data-cat="8742">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136961"><a href="https://www.pugliapress.org/category/bari-e-provincia/" data-cat="45">Bari e Bat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136962"><a href="https://www.pugliapress.org/category/taranto-e-provincia/" data-cat="48">Taranto e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136963"><a href="https://www.pugliapress.org/category/foggia/" data-cat="51">Foggia e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136964"><a href="https://www.pugliapress.org/category/brindisi-e-provincia/" data-cat="46">Brindisi e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136965"><a href="https://www.pugliapress.org/category/lecce-e-provincia/" data-cat="49">Lecce e provincia</a></li>
</ul>
</li>
<li class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-154354"><a href="https://www.pugliapress.org/category/sport/" data-cat="12149">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136967"><a href="https://www.pugliapress.org/category/bari-e-provincia/" data-cat="45">Bari e Bat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136968"><a href="https://www.pugliapress.org/category/taranto-e-provincia/" data-cat="48">Taranto e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136969"><a href="https://www.pugliapress.org/category/brindisi-e-provincia/" data-cat="46">Brindisi e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136970"><a href="https://www.pugliapress.org/category/lecce-e-provincia/" data-cat="49">Lecce e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136971"><a href="https://www.pugliapress.org/category/foggia/" data-cat="51">Foggia e provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-136972"><a href="#">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136973"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136974"><a href="#">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154362"><a href="https://www.pugliapress.org/category/enogastronomia/" data-cat="11850">Enogastronomia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136976"><a href="#">Sociali</a></li>
</ul>
</li>
<li class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-154363"><a href="https://www.pugliapress.org/category/economia/" data-cat="657">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155206"><a href="https://www.pugliapress.org/category/turismo/" data-cat="13261">Turismo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136979"><a href="#">Notizie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136980"><a href="#">Bandi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154361"><a href="https://www.pugliapress.org/category/imprese-taranto-e-provincia/" data-cat="11790">Imprese</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136982"><a href="#">Comuni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136983"><a href="#">Lavori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-137058"><a href="#">Altro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155620"><a href="https://www.pugliapress.org/category/meteo/" data-cat="27723">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155861"><a href="https://www.pugliapress.org/category/oroscopo/" data-cat="27724">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154366"><a href="https://www.pugliapress.org/category/tecnologia/" data-cat="12493">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154645"><a href="#">PugliaGourmet</a></li>
</ul></div>      		</div>
      		
      		<!-- Begin right corner buttons -->
			<div id="logo_right_button">
				<!-- div class="post_share_wrapper">
		    		<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    	</div -->
		    	
		    			    	
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    	<!-- End side menu -->
			
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="mobile_nav_icon"></a>
		    	<!-- End side menu -->
		    	
			</div>
			<!-- End right corner buttons -->
      	</div>
      </div>
      <!-- End main nav -->
  </div>
</div>
</div>

<div class="ppb_ads pp_ads_global_after_menu"><div class="ads_label">- Pubblicità -</div> <div class="g g-1"><div class="g-single a-4"><a href="#"><img src="https://www.pugliapress.org/wp-content/uploads/2022/12/SiGusTa.gif" /></a></div></div></div>

<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-158033" class="post-158033 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-cronaca-taranto tag-staleholders tag-exilva tag-mise">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="https://www.pugliapress.org">Home</a>  » <a href="https://www.pugliapress.org/category/prima-pagina/">Prima pagina</a> <a href="https://www.pugliapress.org/category/cronaca/cronaca-taranto/">Cronaca Taranto</a> </div>				 	</div>
				   	<h1>Taranto &#8211; Ugl metalmeccanici su ex Ilva</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.pugliapress.org/author/redazione/"><span class="gravatar"><img src="https://www.pugliapress.org/wp-content/uploads/2022/11/pp-65x65.jpg" width="60" height="60" alt="Redazione PugliaPress" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>Redazione PugliaPress</a>
			      		</span>
			      		<span class="post_info_date">
			      			Pubblicato il  11/12/2022			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>76&nbsp;Visualizzazioni					    </div>
					    				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Condividi su FB" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/"><i class="fa fa-facebook"></i>Condividi su FB</a></li>
		<li><a class="tooltip twitter_share" title="Condividi su Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/&text=Taranto &#8211; Ugl metalmeccanici su ex Ilva&url=https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Condividi su Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pugliapress.org%2F2022%2F12%2F11%2Ftaranto-ugl-metalmeccanici-su-ex-ilva%2F&media=https%3A%2F%2Fwww.pugliapress.org%2Fwp-content%2Fuploads%2F2022%2F12%2Filvanew.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip email_share" title="Condividi via Mail" href="mailto:?Subject=Taranto+-+Ugl+metalmeccanici+su+ex+Ilva&amp;Body=https%3A%2F%2Fwww.pugliapress.org%2F2022%2F12%2F11%2Ftaranto-ugl-metalmeccanici-su-ex-ilva%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="https://www.pugliapress.org/wp-content/uploads/2022/12/ilvanew.jpg" alt="" class="" style="width:367px;height:245px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4385887698352684"
     data-ad-slot="4003575028"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<h2 id="h-e-uno-stillicidio-continuo"><strong>&#8220;È uno stillicidio continuo.&#8221;</strong></h2>



<p><strong>Taranto &#8211; Ugl metalmeccanici su ex Ilv</strong>a<strong><em>&#8220;. Assistiamo ad un continuo rinvio circa l&#8217;assunzione di responsabilità da parte degli staleholders, sia pubblici che privati, interessati alla vertenza di Acciaierie d&#8217;Italia&#8221;.</em></strong></p>



<p>A dichiararlo è <strong>Alessandro Dipino</strong> della <strong>Segreteria Provinciale UGL Metalmeccanici di Taranto</strong> che in data odierna ritorna sulla questione dell&#8217;<strong>ex ILVA, </strong>all’indomani dell’<strong>ennesimo rinvio del Consiglio dei Soci di Acciaierie d&#8217;Italia.</strong></p>



<p><strong><em>&#8220;I numerosi rinvii susseguitisi in questi ultimi giorni sono sintomatici di una questione spinosa, partorita male nel 2018 e resa ancora più ingarbugliata nel suo percorso, a causa di un susseguirsi di misure &#8220;fantasiose”.</em></strong></p>



<p><strong><em>“Oltre al tanto sbandierato miglior accordo possibile imposto dall&#8217;allora ministro Calenda, si sono susseguiti l&#8217;abolizione dello scudo penale che ha creato un assist perfetto per Mittal, ed almeno due accordi secretati tra i precedenti governi Conte e l&#8217;azienda.</em></strong></p>



<p>Difatti, ognuno dei titolari del <strong>Mise </strong>ha cercato di mettere una <strong>pezza </strong>che però si è rivelata<strong> peggiore del buco.</strong></p>



<p>Nel frattempo <strong>migliaia di lavoratori </strong>hanno dovuto fare i conti con la <strong>cassa integrazione</strong>, di ogni <strong>ordine e grado</strong>, vedendo perdere la<strong> propria dignità </strong>e ridursi le <strong>retribuzioni,</strong> sino ad arrivare all&#8217;ultimo episodio che ha interessato <strong>145 aziende </strong>messe alla<strong> porta via e-mail da Acciaierie d’Italia </strong>e con esse ulteriori lavoratori e le <strong>proprie famiglie abbandonate al proprio destino.</strong></p>



<p>V<strong><em>i è a anche la questione dei lavoratori rimasti al palo in ILVA in Amministrazione Straordinaria, di cui sembra non interessi nessuno, ma per i quali è necessario attuare tutti gli sforzi per riportarli all’interno del perimetro tracciato dall’accordo del 6 settembre 2018&#8243;,</em></strong> continua Dipino.</p>



<p><strong><em>“Sul discorso legato alla sicurezza degli impianti e delle manutenzioni degli stessi, più e più volte è stato denunciato il totale disinteresse da parte dell’azienda”.</em></strong></p>



<p><em>&#8220;È necessario che si intervenga in tempi rapidi e attraverso decisioni coraggiose, altrimenti non ci saranno più il tempo e gli strumenti per il salvataggio di un fabbrica, nonché del proprio indotto, già con un piede nel baratro&#8221;.</em></p>



<p></p>



<p><strong>UGL Metalmeccanici di Taranto</strong></p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4385887698352684"
     data-ad-slot="4003575028"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="javascript: imageToPdf()" class="pdfprnt-button pdfprnt-button-pdf" target="_self"><img src="https://www.pugliapress.org/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.pugliapress.org/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="post-views content-post post-158033 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visto da:</span> <span class="post-views-count">76</span>
			</div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Condividi su FB" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/"><i class="fa fa-facebook"></i>Condividi su FB</a></li>
		<li><a class="tooltip twitter_share" title="Condividi su Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/&text=Taranto &#8211; Ugl metalmeccanici su ex Ilva&url=https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Condividi su Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pugliapress.org%2F2022%2F12%2F11%2Ftaranto-ugl-metalmeccanici-su-ex-ilva%2F&media=https%3A%2F%2Fwww.pugliapress.org%2Fwp-content%2Fuploads%2F2022%2F12%2Filvanew.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip email_share" title="Condividi via Mail" href="mailto:?Subject=Taranto+-+Ugl+metalmeccanici+su+ex+Ilva&amp;Body=https%3A%2F%2Fwww.pugliapress.org%2F2022%2F12%2F11%2Ftaranto-ugl-metalmeccanici-su-ex-ilva%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			    <div class="post_excerpt post_tag">
			    	<i class="fa fa-tags"></i>
			    	<a href="https://www.pugliapress.org/tag/staleholders/" rel="tag">staleholders</a><a href="https://www.pugliapress.org/tag/exilva/" rel="tag">exIlva</a><a href="https://www.pugliapress.org/tag/mise/" rel="tag">MISE</a><br />			    </div>
						<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><img src="https://www.pugliapress.org/wp-content/uploads/2022/11/pp.jpg" width="200" height="65" alt="Redazione PugliaPress" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo" /></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Autore</div>
     		<h4>Redazione PugliaPress</h4>
     		PugliaPress Quotidiano Online
Per i tuoi comunicati stampa scrivi a redazione@pugliapress.it     		
		 	<ul class="author_social">
	     				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/PUGLIAPRESS-47421018362/"><i class="fa fa-facebook"></i></a></li>
		    			    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
							<h5 class="single_subtitle">Notizia in voga</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.pugliapress.org/2022/11/25/taranto-concorso-kyma-ambiente-amiu-un-dirigente-della-societa-avrebbe-ammesso-le-proprie-responsabilita/">
								    									    	<img src="https://www.pugliapress.org/wp-content/uploads/2022/11/ea10274285dcf238739c12a9480bb2.jpg" alt="" class="" style="width:680px;height:339px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.pugliapress.org/2022/11/25/taranto-concorso-kyma-ambiente-amiu-un-dirigente-della-societa-avrebbe-ammesso-le-proprie-responsabilita/" title="">Taranto - Concorso Kyma Ambiente AMIU. Un dirigente della Società avrebbe ammesso le proprie responsabilità</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.pugliapress.org/author/redazione/">Redazione PugliaPress</a>
								      		</span>
								      		<span class="post_info_date">
								      			25/11/2022								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.pugliapress.org/2022/12/09/taranto-la-giovane-roberta-nardelli-vince-il-wedding-awards-2022/">
								    									    	<img src="https://www.pugliapress.org/wp-content/uploads/2022/12/14C266C8-B892-4C67-9D0E-8984DAECE92D.jpeg" alt="" class="" style="width:332px;height:390px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.pugliapress.org/2022/12/09/taranto-la-giovane-roberta-nardelli-vince-il-wedding-awards-2022/" title="">Taranto - La giovane Roberta Nardelli vince il Wedding Awards 2022</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.pugliapress.org/author/redazione/">Redazione PugliaPress</a>
								      		</span>
								      		<span class="post_info_date">
								      			09/12/2022								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						  	<h5 class="single_subtitle">Potrebbe interessarti:</h5>
			  	<div class="post_related">
			    			       <div class="one_third ">
					   <!-- Begin each blog post -->
						<div id="post-150965" class="post-150965 post type-post status-publish format-standard hentry category-aziende tag-on-gianfranco-chiarell tag-ilva tag-sindacati tag-mise tag-commissario-straordinario-della-camera-di-commercio-di-taranto tag-giancarlo-giorgetti tag-ministro-dello-sviluppo-economico">
						
							<div class="post_wrapper grid_layout">
							
															    
							    <div class="blog_grid_content">
									<div class="post_header grid">
									    <strong><a href="https://www.pugliapress.org/2022/08/04/on-chiarelli-grazie-al-ministro-giorgetti-oggi-lultimo-decreto-del-governo-sara-per-taranto/" title="On. Chiarelli: «Grazie al Ministro Giorgetti oggi l’ultimo decreto del Governo sarà  per Taranto»">On. Chiarelli: «Grazie al Ministro Giorgetti oggi l’ultimo decreto del Governo sarà  per Taranto»</a></strong>
									    <div class="post_attribute info_date">
									        04/08/2022									    </div>
									</div>
							    </div>
							    
							</div>
						
						</div>
						<!-- End each blog post -->
			       </div>
			     			       <div class="one_third ">
					   <!-- Begin each blog post -->
						<div id="post-136061" class="post-136061 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-in-evidenza tag-giancarlo-giorgetti tag-commissario-camera-di-commercio-di-taranto tag-partito-democratico tag-alessandro-delle-noci tag-gianfranco-chiarelli tag-neo-commissario-camera-di-commercio-di-taranto tag-ministero-dello-sviluppo-economico tag-movimento-cinque-stelle tag-mise tag-marco-galante tag-roberto-marti">
						
							<div class="post_wrapper grid_layout">
							
																
								   <div class="post_img small static">
								       <a href="https://www.pugliapress.org/2021/05/01/lon-chiarelli-e-il-commissario-della-camera-di-commercio-di-taranto/">
								       									       	<img src="https://www.pugliapress.org/wp-content/uploads/2021/05/066067E1-8D6F-4C1F-996A-C5ABC87C6B3C-700x466.jpeg" alt="" class="" style="width:700px;height:466px;"/>
								       </a>
								   </div>
								
															    
							    <div class="blog_grid_content">
									<div class="post_header grid">
									    <strong><a href="https://www.pugliapress.org/2021/05/01/lon-chiarelli-e-il-commissario-della-camera-di-commercio-di-taranto/" title="L’On. Chiarelli è il Commissario della Camera di Commercio di Taranto">L’On. Chiarelli è il Commissario della Camera di Commercio di Taranto</a></strong>
									    <div class="post_attribute info_date">
									        01/05/2021									    </div>
									</div>
							    </div>
							    
							</div>
						
						</div>
						<!-- End each blog post -->
			       </div>
			     			       <div class="one_third last">
					   <!-- Begin each blog post -->
						<div id="post-135232" class="post-135232 post type-post status-publish format-standard has-post-thumbnail hentry category-taranto-e-provincia category-evidenza-taranto tag-ministro-per-lo-sviluppo-economico tag-cgil-taranto tag-paolo-peluso tag-mise tag-ex-isola-verde tag-albini-di-mottola tag-corneliani tag-giorgetti">
						
							<div class="post_wrapper grid_layout">
							
																
								   <div class="post_img small static">
								       <a href="https://www.pugliapress.org/2021/04/08/peluso-cgil-si-salvano-le-aziende-delle-nord-e-al-sud-nessuna-risposta/">
								       									       	<img src="https://www.pugliapress.org/wp-content/uploads/2021/04/PELUSO-CGIL-700x466.jpeg" alt="" class="" style="width:700px;height:466px;"/>
								       </a>
								   </div>
								
															    
							    <div class="blog_grid_content">
									<div class="post_header grid">
									    <strong><a href="https://www.pugliapress.org/2021/04/08/peluso-cgil-si-salvano-le-aziende-delle-nord-e-al-sud-nessuna-risposta/" title="Peluso (CGIL): “Si salvano le aziende delle Nord e al Sud nessuna risposta”">Peluso (CGIL): “Si salvano le aziende delle Nord e al Sud nessuna risposta”</a></strong>
									    <div class="post_attribute info_date">
									        08/04/2021									    </div>
									</div>
							    </div>
							    
							</div>
						
						</div>
						<!-- End each blog post -->
			       </div>
			     			  	</div>
						
						
						<div class="read_next_wrapper">
									<div class="post_img next_post">
						    <a href="https://www.pugliapress.org/2022/12/11/bari-il-bari-batte-il-modena-4-1-ed-e-terzo-in-classifica/"><img src="https://www.pugliapress.org/wp-content/uploads/2022/12/Senza-titolo-42-×-29.7-cm-1280-×-720-px-2048-×-1365-px-2-700x466.jpg" alt="Bari - Il Bari batte il Modena 4-1 ed è terzo in classifica"/></a>
						</div>
												<div class="post_content">
						    <div class="read_next_label"><a href="https://www.pugliapress.org/2022/12/11/bari-il-bari-batte-il-modena-4-1-ed-e-terzo-in-classifica/">Leggi la prossima notizia</a></div>
						    <div class="next_post_title">
						    	<h3><a href="https://www.pugliapress.org/2022/12/11/bari-il-bari-batte-il-modena-4-1-ed-e-terzo-in-classifica/">Bari - Il Bari batte il Modena 4-1 ed è terzo in classifica</a></h3>
						    </div>
						</div>
			</div>
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Commenta la notizia</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.pugliapress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required">*</span></label> <textarea autocomplete="new-password"  id="j3be595d21"  name="j3be595d21"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a59baeef950da44b1f41aff2634d6a0b" );document.getElementById("j3be595d21").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="aiowps-captcha hide-when-displaying-tfa-input"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation hide-when-displaying-tfa-input"><strong>15 &#43; sei = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="rv59znckl4" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1670786313" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='158033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="block-15" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><img decoding="async" loading="lazy" src="https://www.pugliapress.org/wp-content/uploads/2022/11/VENDITA-E-DISTRIBUZIOINE-GAS-GPL-METANO.jpg" alt="" class="wp-image-137291" width="665" height="661"/></figure>
</li>
<li id="block-16" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="388" height="374" src="https://www.pugliapress.org/wp-content/uploads/2022/11/WhatsApp-Image-2022-06-14-at-12.05.39.jpeg" alt="" class="wp-image-137354"/></figure>
</li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="https://www.pugliapress.org/wp-content/uploads/2022/12/ilvanew-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Stai leggendo</div>
			<div class="post_info_title"><h6>Taranto &#8211; Ugl metalmeccanici su ex Ilva</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Condividi</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>

<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Pubblicità -</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4385887698352684"
     data-ad-slot="4003575028"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget four">
	    <li id="text-1" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.pugliapress.org/wp-content/uploads/2022/10/cropped-cropped-pp-1-300x87-1.png" alt="" style="max-width: 230px;height: auto;"/></p>
<p>Da oltre 20 anni il quotidiano online che informa i pugliesi e gli italiani.</p>
<div style="margin-top:15px;">
<div class="social_wrapper shortcode light large">
<ul>
<li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/pugliapress" rel="noopener"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" title="Twitter" href="http://twitter.com/pglpress" rel="noopener"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/c/PUGLIAPRESSTV" rel="noopener"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
		</li>
<li id="block-27" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="www.pugliapress.tv.it "><img decoding="async" loading="lazy" src="https://www.pugliapress.org/wp-content/uploads/2022/11/WhatsApp-Image-2022-06-14-at-12.05.39.jpeg" alt="" class="wp-image-137354" width="259" height="249"/></a><figcaption class="wp-element-caption"><a href="http://www.pugliapress.tv.it" data-type="URL" data-id="www.pugliapress.tv.it">www.pugliapress.tv.it</a></figcaption></figure>
</li>
<li id="grand_news_recent_posts-1" class="widget Grand_News_Recent_Posts"><h2 class="widgettitle"><span>Notizie recenti</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="https://www.pugliapress.org/2022/12/11/bari-il-bari-batte-il-modena-4-1-ed-e-terzo-in-classifica/"><img src="https://www.pugliapress.org/wp-content/uploads/2022/12/Senza-titolo-42-×-29.7-cm-1280-×-720-px-2048-×-1365-px-2-300x200.jpg" class="tg-lazy" alt="" /></a></div><a href="https://www.pugliapress.org/2022/12/11/bari-il-bari-batte-il-modena-4-1-ed-e-terzo-in-classifica/">Bari - Il Bari batte il Modena 4-1 ed è terzo in classifica</a></li><li><div class="post_circle_thumb"><a href="https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/"><img src="https://www.pugliapress.org/wp-content/uploads/2022/12/ilvanew-300x200.jpg" class="tg-lazy" alt="" /></a></div><a href="https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/">Taranto - Ugl metalmeccanici su ex Ilva</a></li></ul></li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle"><span>Link Utili</span></h2>
<div class="menu-link-utili-container"><ul id="menu-link-utili" class="menu"><li id="menu-item-155388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155388"><a href="https://www.pugliapress.org/offerte-di-lavoro-puglia/">Offerte di lavoro Puglia</a></li>
<li id="menu-item-155386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155386"><a href="https://www.pugliapress.org/contatti/">Contatti</a></li>
<li id="menu-item-155387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155387"><a href="https://www.pugliapress.org/archivio/">Archivio</a></li>
<li id="menu-item-155384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-155384"><a href="https://www.pugliapress.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-155385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155385"><a href="https://www.pugliapress.org/cookies-policy/">Cookies Policy</a></li>
</ul></div></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/pugliapress"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="https://twitter.com/pglpress"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/c/PUGLIAPRESSTV"><i class="fa fa-youtube"></i></a></li>
			    				    				    				    				    				    				    				        			        			    </ul>
			</div>
			    <div id="copyright">© Copyright Pugliapress - Quotidiano online editore associazione giornalisti riuniti registrato presso il tribunale di Taranto al n. 569/2000 del 24/10/2000.
Direttore responsabile Antonio Rubino </div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	    <br class="clear"/>
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Condividi su FB" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Condividi su Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/&text=Taranto &#8211; Ugl metalmeccanici su ex Ilva&url=https://www.pugliapress.org/2022/12/11/taranto-ugl-metalmeccanici-su-ex-ilva/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Condividi su Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pugliapress.org%2F2022%2F12%2F11%2Ftaranto-ugl-metalmeccanici-su-ex-ilva%2F&media=https%3A%2F%2Fwww.pugliapress.org%2Fwp-content%2Fuploads%2F2022%2F12%2Filvanew.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Condividi via Mail" href="mailto:?Subject=Taranto+-+Ugl+metalmeccanici+su+ex+Ilva&amp;Body=https%3A%2F%2Fwww.pugliapress.org%2F2022%2F12%2F11%2Ftaranto-ugl-metalmeccanici-su-ex-ilva%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.pugliapress.org//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Enter Keyword"/>
		        	<div class="search_tagline">Press enter/return to begin your search</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<style id="cky-style-inline">[data-cky-tag]{visibility:hidden;}</style><script id="ckyBannerTemplate" type="text/template">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</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home Pugliapress 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4385887698352684"
     data-ad-slot="2085016367"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.pugliapress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/grandnews/js/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/grandnews/js/jquery.easing.js' id='easing-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/grandnews/js/jquery.lazy.min.js' id='lazy-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/grandnews/js/jquery.cookie.js' id='cookie-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/grandnews/js/jquery.tooltipster.min.js' id='tooltipster-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/grandnews/js/custom_plugins.js' id='grandnews-custom-plugins-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/themes/grandnews/js/custom.js' id='grandnews-custom-script-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.pugliapress.org\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/pdf-print/js/html2canvas.js' id='html2canvas.js-js'></script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/pdf-print/js/jspdf.js' id='jspdf.js-js'></script>
<script type='text/javascript' id='pdfprnt_front_script-js-extra'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"download","file_name":"Taranto - Ugl metalmeccanici su ex Ilva"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pugliapress.org/wp-content/plugins/pdf-print/js/front-script.js' id='pdfprnt_front_script-js'></script>
</body>
</html>
