<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Taranto – Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeriaPugliapress - Quotidiano online | Pugliapress - Quotidiano online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pugliapress.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg" /><meta name="author" content="redazione">
<link rel="icon" type="image/png" href="http://www.pugliapress.org/wp-content/uploads/2016/04/cropped-ppress1-300x300.png">
<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="TARANTO - Nei giorni scorsi, il personale del Commissariato Borgo, con l&#039;ausilio del personale specializzato di Enel Distribuzione, nel corso di mirati servizi" />

<meta name="keywords"  content="cronaca,polizia di stato,taranto" />

<link rel="canonical" href="http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/" />
<meta property="og:title" content="Taranto – Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeriaPugliapress - Quotidiano online | Pugliapress - Quotidiano online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/" />
<meta property="og:image" content="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg" />
<meta property="og:site_name" content="Pugliapress - Quotidiano online" />
<meta property="og:description" content="TARANTO - Nei giorni scorsi, il personale del Commissariato Borgo, con l&#039;ausilio del personale specializzato di Enel Distribuzione, nel corso di mirati servizi volti al contrasto dei furti di energia elettrica, ha individuato due esercizi commerciali del Borgo verso i quali il gestore elettrico aveva rilevato delle significative anomalie nei consumi di energia elettrica, eccessivamente esigue rispetto all&#039;attività svolta. In una pasticceria sita in via Cesare Battisti, che all&#039;apparenza non presentava alcuna anomalia, i tecnici Enel sono stati costretti a demolire una piccola parte della parete posta sotto il contatore elettrico per scoprire l&#039;allaccio abusivo . Più articolato è stato invece l&#039;intervento in una pizzeria di via Crispi, dove il gestore aveva manomesso i circuiti interni del contatore in modo tale da sottomisurare l&#039;energia prelevata del 98%. In entrambi i casi i due titolari degli esercizi commerciali sono stati denunciati in stato di libertà per furto di energia" />
<meta property="article:tag" content="cronaca" />
<meta property="article:tag" content="polizia di stato" />
<meta property="article:tag" content="taranto" />
<meta property="article:tag" content="cronaca taranto" />
<meta property="article:tag" content="evidenza taranto" />
<meta property="article:tag" content="in evidenza regionale" />
<meta property="article:tag" content="taranto e provincia" />
<meta property="article:author" content="https://www.facebook.com/PUGLIAPRESS-47421018362/" />
<meta property="article:published_time" content="2018-10-02T10:16:50Z" />
<meta property="article:modified_time" content="2018-10-02T10:16:50Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pglpress" />
<meta name="twitter:title" content="Taranto – Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeriaPugliapress - Quotidiano online | Pugliapress - Quotidiano online" />
<meta name="twitter:description" content="TARANTO - Nei giorni scorsi, il personale del Commissariato Borgo, con l&#039;ausilio del personale specializzato di Enel Distribuzione, nel corso di mirati servizi volti al contrasto dei furti di energia elettrica, ha individuato due esercizi commerciali del Borgo verso i quali il gestore elettrico aveva rilevato delle significative anomalie nei consumi di energia elettrica, eccessivamente esigue rispetto all&#039;attività svolta. In una pasticceria sita in via Cesare Battisti, che all&#039;apparenza non presentava alcuna anomalia, i tecnici Enel sono stati costretti a demolire una piccola parte della parete posta sotto il contatore elettrico per scoprire l&#039;allaccio abusivo . Più articolato è stato invece l&#039;intervento in una pizzeria di via Crispi, dove il gestore aveva manomesso i circuiti interni del contatore in modo tale da sottomisurare l&#039;energia prelevata del 98%. In entrambi i casi i due titolari degli esercizi commerciali sono stati denunciati in stato di libertà per furto di energia" />
<meta name="twitter:image" content="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg" />
<meta itemprop="image" content="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed" href="http://www.pugliapress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed dei commenti" href="http://www.pugliapress.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pugliapress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='br-widget-style-css'  href='http://www.pugliapress.org/wp-content/plugins/banners/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pugliapress.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pugliapress.org/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.pugliapress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pugliapress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pugliapress.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brindisi- Controlli dei NAS, l&#8217;ASL sospende attività di ristorazione' href='http://www.pugliapress.org/2018/10/02/brindisi-controlli-dei-nas-lasl-sospende-attivita-di-ristorazione/' />
<link rel='next' title='Taranto &#8211; &#8220;Stragi del sabato sera&#8221;: tutti i dettagli dei controlli della Stradale' href='http://www.pugliapress.org/2018/10/02/taranto-stragi-del-sabato-sera-tutti-i-dettagli-dei-controlli-della-stradale/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.pugliapress.org/?p=106711' />
<link rel="alternate" type="application/json+oembed" href="http://www.pugliapress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pugliapress.org%2F2018%2F10%2F02%2Ftaranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pugliapress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pugliapress.org%2F2018%2F10%2F02%2Ftaranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria%2F&#038;format=xml" />
<meta property="fb:app_id" content="898409736863585"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pugliapress.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;padding:17px 16px;border:1px solid #000;background:#272727;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4e9c9c;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#272727;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.pugliapress.org/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><meta name="twitter:widgets:csp" content="on"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.pugliapress.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.pugliapress.org\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2282d6";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35090117-1', 'auto');
  ga('send', 'pageview');


</script><link rel="icon" href="http://www.pugliapress.org/wp-content/uploads/2016/04/cropped-ppress1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.pugliapress.org/wp-content/uploads/2016/04/cropped-ppress1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pugliapress.org/wp-content/uploads/2016/04/cropped-ppress1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.pugliapress.org/wp-content/uploads/2016/04/cropped-ppress1-270x270.png" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Pugliapress - Quotidiano online"/>
  <meta property="og:title" content="Taranto - Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeria"/>
  <meta property="og:url" content="http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="TARANTO - Nei giorni scorsi, il personale del Commissariato Borgo, con l’ausilio del personale specializzato di Enel Distribuzione, nel corso di mirati servizi volti al contrasto dei furti di energia elettrica, ha individuato due esercizi commerciali del Borgo verso i quali il gestore elettrico aveva rilevato delle significative anomalie nei consumi di energia elettrica, eccessivamente esigue rispetto all’attività svolta. In una pasticceria sita in via Cesare Battisti, che all’apparenza non presentava alcuna anomalia, i tecnici Enel sono stati costretti a demolire una piccola parte della parete posta sotto il contatore elettrico per scoprire l’allaccio abusivo . Più articolato è stato invece l’intervento in una pizzeria di via Crispi, dove il gestore aveva manomesso i circuiti interni del contatore in modo tale da sottomisurare l’energia prelevata del 98%.  In entrambi i casi i due titolari degli esercizi commerciali sono stati denunciati in stato di libertà per furto di energia elettrica. L’ammontare dei consumi fraudolenti è stato stimato complessivamente in circa 150.000 euro."/>
  <meta property="og:image" content="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg"/>
  <meta property="og:image:width" content="717"/>
  <meta property="og:image:height" content="486"/>
  <meta property="article:published_time" content="2018-10-02T12:16:50+00:00"/>
  <meta property="article:modified_time" content="2018-10-02T12:16:50+00:00" />
  <meta property="og:updated_time" content="2018-10-02T12:16:50+00:00" />
  <meta property="article:section" content="Cronaca Taranto"/>
  <meta property="article:section" content="Evidenza Taranto"/>
  <meta property="article:section" content="IN EVIDENZA REGIONALE"/>
  <meta property="article:section" content="Taranto e provincia"/>
  <meta property="article:author" content="https://www.facebook.com/PUGLIAPRESS-47421018362/"/>
  <meta property="article:publisher" content="https://www.facebook.com/PUGLIAPRESS-47421018362/"/>
  <meta property="fb:app_id" content="1565713477073766"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Taranto - Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeria"/>
  <meta itemprop="headline" content="Taranto - Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeria"/>
  <meta itemprop="description" content="TARANTO - Nei giorni scorsi, il personale del Commissariato Borgo, con l’ausilio del personale specializzato di Enel Distribuzione, nel corso di mirati servizi volti al contrasto dei furti di energia elettrica, ha individuato due esercizi commerciali del Borgo verso i quali il gestore elettrico aveva rilevato delle significative anomalie nei consumi di energia elettrica, eccessivamente esigue rispetto all’attività svolta. In una pasticceria sita in via Cesare Battisti, che all’apparenza non presentava alcuna anomalia, i tecnici Enel sono stati costretti a demolire una piccola parte della parete posta sotto il contatore elettrico per scoprire l’allaccio abusivo . Più articolato è stato invece l’intervento in una pizzeria di via Crispi, dove il gestore aveva manomesso i circuiti interni del contatore in modo tale da sottomisurare l’energia prelevata del 98%.  In entrambi i casi i due titolari degli esercizi commerciali sono stati denunciati in stato di libertà per furto di energia elettrica. L’ammontare dei consumi fraudolenti è stato stimato complessivamente in circa 150.000 euro."/>
  <meta itemprop="image" content="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg"/>
  <meta itemprop="datePublished" content="2018-10-02"/>
  <meta itemprop="dateModified" content="2018-10-02T12:16:50+00:00" />
  <meta itemprop="author" content="redazione"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Taranto - Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeria"/>
  <meta name="twitter:url" content="http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/"/>
  <meta name="twitter:description" content="TARANTO - Nei giorni scorsi, il personale del Commissariato Borgo, con l’ausilio del personale specializzato di Enel Distribuzione, nel corso di mirati servizi volti al contrasto dei furti di energia elettrica, ha individuato due esercizi commerciali del Borgo verso i quali il gestore elettrico aveva rilevato delle significative anomalie nei consumi di energia elettrica, eccessivamente esigue rispetto all’attività svolta. In una pasticceria sita in via Cesare Battisti, che all’apparenza non presentava alcuna anomalia, i tecnici Enel sono stati costretti a demolire una piccola parte della parete posta sotto il contatore elettrico per scoprire l’allaccio abusivo . Più articolato è stato invece l’intervento in una pizzeria di via Crispi, dove il gestore aveva manomesso i circuiti interni del contatore in modo tale da sottomisurare l’energia prelevata del 98%.  In entrambi i casi i due titolari degli esercizi commerciali sono stati denunciati in stato di libertà per furto di energia elettrica. L’ammontare dei consumi fraudolenti è stato stimato complessivamente in circa 150.000 euro."/>
  <meta name="twitter:image" content="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@pglpress"/>
  <meta name="twitter:site" content="@pglpress"/>
 <!-- SEO -->
  <meta name="description" content="TARANTO - Nei giorni scorsi, il personale del Commissariato Borgo, con l’ausilio del personale specializzato di Enel Distribuzione, nel corso di mirati servizi volti al contrasto dei furti di energia elettrica, ha individuato due esercizi commerciali del Borgo verso i quali il gestore elettrico aveva rilevato delle significative anomalie nei consumi di energia elettrica, eccessivamente esigue rispetto all’attività svolta. In una pasticceria sita in via Cesare Battisti, che all’apparenza non presentava alcuna anomalia, i tecnici Enel sono stati costretti a demolire una piccola parte della parete posta sotto il contatore elettrico per scoprire l’allaccio abusivo . Più articolato è stato invece l’intervento in una pizzeria di via Crispi, dove il gestore aveva manomesso i circuiti interni del contatore in modo tale da sottomisurare l’energia prelevata del 98%.  In entrambi i casi i due titolari degli esercizi commerciali sono stati denunciati in stato di libertà per furto di energia elettrica. L’ammontare dei consumi fraudolenti è stato stimato complessivamente in circa 150.000 euro."/>
  <meta name="author" content="redazione"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	

</head>







<body class="post-template-default single single-post postid-106711 single-format-standard taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria single_template_4 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pugliapress/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pglpress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-71820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-71820"><a title="Homepage" href="http://www.pugliapress.org/">Home</a></li>
<li id="menu-item-72252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72252"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto</a></li>
<li id="menu-item-72253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72253"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi</a></li>
<li id="menu-item-72254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72254"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/">Bari</a></li>
<li id="menu-item-76287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76287"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/">BAT</a></li>
<li id="menu-item-72255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72255"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce</a></li>
<li id="menu-item-72256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72256"><a href="http://www.pugliapress.org/category/news-online/foggia/">Foggia</a></li>
<li id="menu-item-76277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76277"><a href="http://www.pugliapress.org/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pugliapress.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puglia, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, ottobre 2, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pugliapress/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pglpress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.pugliapress.org/">
			<img class="td-retina-data"  data-retina="http://www.pugliapress.org/wp-content/uploads/2017/01/cropped-cropped-pp-1-300x87.png" src="http://www.pugliapress.org/wp-content/uploads/2017/01/cropped-cropped-pp-1-300x87.png" alt=""/>
			<span class="td-visual-hidden">Pugliapress &#8211; Quotidiano online</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.pugliapress.org/">
			<img class="td-retina-data" data-retina="http://www.pugliapress.org/wp-content/uploads/2017/01/cropped-cropped-pp-1-300x87.png" src="http://www.pugliapress.org/wp-content/uploads/2017/01/cropped-cropped-pp-1-300x87.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.pugliapress.org/">
			<img class="td-retina-data" data-retina="http://www.pugliapress.org/wp-content/uploads/2017/01/cropped-cropped-pp-1-300x87.png" src="http://www.pugliapress.org/wp-content/uploads/2017/01/cropped-cropped-pp-1-300x87.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-71820"><a title="Homepage" href="http://www.pugliapress.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72252"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72253"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72254"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/">Bari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76287"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/">BAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72255"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72256"><a href="http://www.pugliapress.org/category/news-online/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76277"><a href="http://www.pugliapress.org/contatti/">Contatti</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pugliapress.org/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-106711" class="td-post-template-4 post-106711 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-evidenza-taranto category-in-evidenza category-taranto-e-provincia tag-cronaca tag-polizia-di-stato tag-taranto" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.pugliapress.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Taranto e provincia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/">
                                  <span itemprop="name">Taranto e provincia</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Cronaca Taranto" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">
                                  <span itemprop="name">Cronaca Taranto</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Taranto &#8211; Furto di energia per 150 mila euro: denunciati i titolari...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg" data-caption=""><img width="717" height="486" class="entry-thumb td-modal-image" src="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg" srcset="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg 717w, http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia-300x203.jpg 300w, http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia-696x472.jpg 696w, http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia-620x420.jpg 620w, http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia-560x380.jpg 560w" sizes="(max-width: 717px) 100vw, 717px" alt="" title="furto energia"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li><li class="entry-category"><a  href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li><li class="entry-category"><a  href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/evidenza-taranto/">Evidenza Taranto</a></li><li class="entry-category"><a  href="http://www.pugliapress.org/category/in-evidenza/">IN EVIDENZA REGIONALE</a></li><li class="entry-category"><a  href="http://www.pugliapress.org/category/news-online/">News Online</a></li></ul>                <h1 class="entry-title">Taranto &#8211; Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeria</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">A  cura di</div> <a href="http://www.pugliapress.org/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-02T12:16:50+00:00" >2 ottobre 2018</time></span>                    <div class="td-post-comments"><a href="http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i>8.999 Letture</div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pugliapress.org%2F2018%2F10%2F02%2Ftaranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Taranto+%E2%80%93+Furto+di+energia+per+150+mila+euro%3A+denunciati+i+titolari+di+una+pasticceria+e+pizzeria&url=http%3A%2F%2Fwww.pugliapress.org%2F2018%2F10%2F02%2Ftaranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria%2F&via=Pugliapress+-+Quotidiano+online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/&amp;media=http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg&description=Taranto+%E2%80%93+Furto+di+energia+per+150+mila+euro%3A+denunciati+i+titolari+di+una+pasticceria+e+pizzeria" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Taranto+%E2%80%93+Furto+di+energia+per+150+mila+euro%3A+denunciati+i+titolari+di+una+pasticceria+e+pizzeria%20-%20http%3A%2F%2Fwww.pugliapress.org%2F2018%2F10%2F02%2Ftaranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>TARANTO &#8211; Nei giorni scorsi, il personale del Commissariato Borgo, con l’ausilio del personale specializzato di Enel Distribuzione, nel corso di mirati servizi volti al contrasto dei furti di energia elettrica, ha individuato due esercizi commerciali del Borgo verso i quali il gestore elettrico aveva rilevato delle significative anomalie nei consumi di energia elettrica, eccessivamente esigue rispetto all’attività svolta. In una pasticceria sita in via Cesare Battisti, che all’apparenza non presentava alcuna anomalia, i tecnici Enel sono stati costretti a demolire una piccola parte della parete posta sotto il contatore elettrico per scoprire l’allaccio abusivo . Più articolato è stato invece l’intervento in una pizzeria di via Crispi, dove il gestore aveva manomesso i circuiti interni del contatore in modo tale da sottomisurare l’energia prelevata del 98%.  In entrambi i casi i due titolari degli esercizi commerciali sono stati denunciati in stato di libertà per furto di energia elettrica. L’ammontare dei consumi fraudolenti è stato stimato complessivamente in circa 150.000 euro.</p>
<p style='text-align:left'>&copy; 2018, <a href='http://www.pugliapress.org'>redazione</a>. Tutti i diritti riservati </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:center;">
		<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">Lascia un tuo commento</span>
		<div class="fb-comments" data-href="http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.pugliapress.org/tag/cronaca/">cronaca</a></li><li><a href="http://www.pugliapress.org/tag/polizia-di-stato/">polizia di stato</a></li><li><a href="http://www.pugliapress.org/tag/taranto/">taranto</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pugliapress.org%2F2018%2F10%2F02%2Ftaranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Taranto+%E2%80%93+Furto+di+energia+per+150+mila+euro%3A+denunciati+i+titolari+di+una+pasticceria+e+pizzeria&url=http%3A%2F%2Fwww.pugliapress.org%2F2018%2F10%2F02%2Ftaranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria%2F&via=Pugliapress+-+Quotidiano+online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/&amp;media=http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg&description=Taranto+%E2%80%93+Furto+di+energia+per+150+mila+euro%3A+denunciati+i+titolari+di+una+pasticceria+e+pizzeria" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Taranto+%E2%80%93+Furto+di+energia+per+150+mila+euro%3A+denunciati+i+titolari+di+una+pasticceria+e+pizzeria%20-%20http%3A%2F%2Fwww.pugliapress.org%2F2018%2F10%2F02%2Ftaranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/" data-text="Taranto &#8211; Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeria" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedentee</span><a href="http://www.pugliapress.org/2018/10/02/brindisi-controlli-dei-nas-lasl-sospende-attivita-di-ristorazione/">Brindisi- Controlli dei NAS, l&#8217;ASL sospende attività di ristorazione</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.pugliapress.org/2018/10/02/taranto-stragi-del-sabato-sera-tutti-i-dettagli-dei-controlli-della-stradale/">Taranto &#8211; &#8220;Stragi del sabato sera&#8221;: tutti i dettagli dei controlli della Stradale</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.pugliapress.org/author/redazione/"><img src="http://www.pugliapress.org/wp-content/uploads/2015/11/10302640_10152398011793363_1792286145587247797_n-150x150.jpg" width="96" height="96" alt="redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.pugliapress.org/author/redazione/">redazione</a></span></div><div class="td-author-description">PugliaPress Quotidiano Online
Per i tuoi comunicati stampa scrivi a redazione@pugliapress.it</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PUGLIAPRESS-47421018362/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/pglpress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2018-10-02T12:16:50+00:00"><meta itemprop="dateModified" content="2018-10-02T12:16:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pugliapress.org/wp-content/uploads/2017/01/cropped-cropped-pp-1-300x87.png"></span><meta itemprop="name" content="Pugliapress - Quotidiano online"></span><meta itemprop="headline " content="Taranto - Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeria"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pugliapress.org/wp-content/uploads/2018/10/furto-energia.jpg"><meta itemprop="width" content="717"><meta itemprop="height" content="486"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5bb3c9352e971_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5bb3c9352e971" ><script>var block_td_uid_2_5bb3c9352e971 = new tdBlock();
block_td_uid_2_5bb3c9352e971.id = "td_uid_2_5bb3c9352e971";
block_td_uid_2_5bb3c9352e971.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5bb3c9352e971_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bb3c9352e971_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":106711,"live_filter_cur_post_author":"2732"}';
block_td_uid_2_5bb3c9352e971.td_column_number = "3";
block_td_uid_2_5bb3c9352e971.block_type = "td_block_related_posts";
block_td_uid_2_5bb3c9352e971.post_count = "3";
block_td_uid_2_5bb3c9352e971.found_posts = "12800";
block_td_uid_2_5bb3c9352e971.header_color = "";
block_td_uid_2_5bb3c9352e971.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bb3c9352e971.max_num_pages = "4267";
tdBlocksArray.push(block_td_uid_2_5bb3c9352e971);
</script><h4 class="td-related-title"><a id="td_uid_3_5bb3c9353042f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5bb3c9352e971" href="#">Articoli correlati</a><a id="td_uid_4_5bb3c9353047b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5bb3c9352e971" href="#">Altro da questo giornalista</a></h4><div id=td_uid_2_5bb3c9352e971 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pugliapress.org/2018/10/02/polizia-di-stato-le-novita-del-decreto-sulle-armi/" rel="bookmark" title="Polizia di Stato: le novità del decreto sulle armi"><img width="218" height="150" class="entry-thumb" src="http://www.pugliapress.org/wp-content/uploads/2018/10/armi-218x150.jpg" srcset="http://www.pugliapress.org/wp-content/uploads/2018/10/armi-218x150.jpg 218w, http://www.pugliapress.org/wp-content/uploads/2018/10/armi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polizia di Stato: le novità del decreto sulle armi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pugliapress.org/2018/10/02/polizia-di-stato-le-novita-del-decreto-sulle-armi/" rel="bookmark" title="Polizia di Stato: le novità del decreto sulle armi">Polizia di Stato: le novità del decreto sulle armi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pugliapress.org/2018/10/02/taranto-stragi-del-sabato-sera-tutti-i-dettagli-dei-controlli-della-stradale/" rel="bookmark" title="Taranto &#8211; &#8220;Stragi del sabato sera&#8221;: tutti i dettagli dei controlli della Stradale"><img width="218" height="150" class="entry-thumb" src="http://www.pugliapress.org/wp-content/uploads/2018/04/2-stradale-218x150.jpg" srcset="http://www.pugliapress.org/wp-content/uploads/2018/04/2-stradale-218x150.jpg 218w, http://www.pugliapress.org/wp-content/uploads/2018/04/2-stradale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taranto &#8211; &#8220;Stragi del sabato sera&#8221;: tutti i dettagli dei controlli della Stradale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pugliapress.org/2018/10/02/taranto-stragi-del-sabato-sera-tutti-i-dettagli-dei-controlli-della-stradale/" rel="bookmark" title="Taranto &#8211; &#8220;Stragi del sabato sera&#8221;: tutti i dettagli dei controlli della Stradale">Taranto &#8211; &#8220;Stragi del sabato sera&#8221;: tutti i dettagli dei controlli della Stradale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pugliapress.org/2018/10/02/taranto-controlli-a-largo-raggio-dei-carabinieri-3-arresti-e-diverse-denunce/" rel="bookmark" title="Taranto &#8211; Controlli a largo raggio dei carabinieri: 3 arresti e diverse denunce"><img width="218" height="145" class="entry-thumb" src="http://www.pugliapress.org/wp-content/uploads/2016/09/Carabinieri-Auto-4-Imc3.jpg" srcset="http://www.pugliapress.org/wp-content/uploads/2016/09/Carabinieri-Auto-4-Imc3.jpg 3000w, http://www.pugliapress.org/wp-content/uploads/2016/09/Carabinieri-Auto-4-Imc3-300x200.jpg 300w, http://www.pugliapress.org/wp-content/uploads/2016/09/Carabinieri-Auto-4-Imc3-768x512.jpg 768w, http://www.pugliapress.org/wp-content/uploads/2016/09/Carabinieri-Auto-4-Imc3-1024x683.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taranto &#8211; Controlli a largo raggio dei carabinieri: 3 arresti e diverse denunce"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pugliapress.org/2018/10/02/taranto-controlli-a-largo-raggio-dei-carabinieri-3-arresti-e-diverse-denunce/" rel="bookmark" title="Taranto &#8211; Controlli a largo raggio dei carabinieri: 3 arresti e diverse denunce">Taranto &#8211; Controlli a largo raggio dei carabinieri: 3 arresti e diverse denunce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb3c9352e971" data-td_block_id="td_uid_2_5bb3c9352e971"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bb3c9352e971" data-td_block_id="td_uid_2_5bb3c9352e971"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_banners"><div class="block-title"><span>Pubblicità</span></div><div id="banners" class="scroll-img" style="width: px; height: px;">
			<a class="link" href=""  target="_blank" "><img src="http://www.pugliapress.org/wp-content/uploads/2017/10/lamborghini.jpg" style="width:100%"></a>
		  
			<a class="link" href=""  target="_blank" "><img src="http://www.pugliapress.org/wp-content/uploads/2016/01/banner-simeone-carburanti.jpg" style="width:100%"></a>
		  </div><script> 
var $jq=jQuery.noConflict();
			$jq(document).ready(function() {
		 
		 $jq('#banners').cycle({
			fx:'fade',
			speed: 3000,
			timeout: 3000
		});});
	</script>
</aside><aside class="widget widget_text"><div class="block-title"><span>Settimanale PugliaPress in distribuzione gratuita</span></div>			<div class="textwidget"><a href='https://ita.calameo.com/read/000533147609dce120e71' target='_blank'><img src='https://s15.postimg.cc/z3hpeygvf/copertina.jpg' border='0' alt='Copertina_ppress_n_07-2018'/></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.pugliapress.org/"><img src="http://www.pugliapress.org/wp-content/uploads/2017/01/gruppo-pugliapress-1-300x49.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@pugliapress.it">redazione@pugliapress.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pugliapress/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pglpress" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget widget_text">			<div class="textwidget"><a href='http://www.gruppopugliapress.it/' target='_blank'><img src='https://s24.postimg.org/got9ccau9/griuniti.png' border='0' alt=</a></div>
		</aside><aside class="widget widget_archive"><div class="block-title"><span>Archivio</span></div>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.pugliapress.org/2018/10/'> ottobre 2018 &nbsp;(21)</option>
	<option value='http://www.pugliapress.org/2018/09/'> settembre 2018 &nbsp;(197)</option>
	<option value='http://www.pugliapress.org/2018/08/'> agosto 2018 &nbsp;(209)</option>
	<option value='http://www.pugliapress.org/2018/07/'> luglio 2018 &nbsp;(247)</option>
	<option value='http://www.pugliapress.org/2018/06/'> giugno 2018 &nbsp;(220)</option>
	<option value='http://www.pugliapress.org/2018/05/'> maggio 2018 &nbsp;(252)</option>
	<option value='http://www.pugliapress.org/2018/04/'> aprile 2018 &nbsp;(255)</option>
	<option value='http://www.pugliapress.org/2018/03/'> marzo 2018 &nbsp;(378)</option>
	<option value='http://www.pugliapress.org/2018/02/'> febbraio 2018 &nbsp;(356)</option>
	<option value='http://www.pugliapress.org/2018/01/'> gennaio 2018 &nbsp;(448)</option>
	<option value='http://www.pugliapress.org/2017/12/'> dicembre 2017 &nbsp;(386)</option>
	<option value='http://www.pugliapress.org/2017/11/'> novembre 2017 &nbsp;(493)</option>
	<option value='http://www.pugliapress.org/2017/10/'> ottobre 2017 &nbsp;(542)</option>
	<option value='http://www.pugliapress.org/2017/09/'> settembre 2017 &nbsp;(475)</option>
	<option value='http://www.pugliapress.org/2017/08/'> agosto 2017 &nbsp;(470)</option>
	<option value='http://www.pugliapress.org/2017/07/'> luglio 2017 &nbsp;(432)</option>
	<option value='http://www.pugliapress.org/2017/06/'> giugno 2017 &nbsp;(423)</option>
	<option value='http://www.pugliapress.org/2017/05/'> maggio 2017 &nbsp;(382)</option>
	<option value='http://www.pugliapress.org/2017/04/'> aprile 2017 &nbsp;(353)</option>
	<option value='http://www.pugliapress.org/2017/03/'> marzo 2017 &nbsp;(545)</option>
	<option value='http://www.pugliapress.org/2017/02/'> febbraio 2017 &nbsp;(453)</option>
	<option value='http://www.pugliapress.org/2017/01/'> gennaio 2017 &nbsp;(522)</option>
	<option value='http://www.pugliapress.org/2016/12/'> dicembre 2016 &nbsp;(392)</option>
	<option value='http://www.pugliapress.org/2016/11/'> novembre 2016 &nbsp;(558)</option>
	<option value='http://www.pugliapress.org/2016/10/'> ottobre 2016 &nbsp;(454)</option>
	<option value='http://www.pugliapress.org/2016/09/'> settembre 2016 &nbsp;(468)</option>
	<option value='http://www.pugliapress.org/2016/08/'> agosto 2016 &nbsp;(273)</option>
	<option value='http://www.pugliapress.org/2016/07/'> luglio 2016 &nbsp;(273)</option>
	<option value='http://www.pugliapress.org/2016/06/'> giugno 2016 &nbsp;(407)</option>
	<option value='http://www.pugliapress.org/2016/05/'> maggio 2016 &nbsp;(610)</option>
	<option value='http://www.pugliapress.org/2016/04/'> aprile 2016 &nbsp;(359)</option>
	<option value='http://www.pugliapress.org/2016/03/'> marzo 2016 &nbsp;(415)</option>
	<option value='http://www.pugliapress.org/2016/02/'> febbraio 2016 &nbsp;(560)</option>
	<option value='http://www.pugliapress.org/2016/01/'> gennaio 2016 &nbsp;(560)</option>
	<option value='http://www.pugliapress.org/2015/12/'> dicembre 2015 &nbsp;(445)</option>
	<option value='http://www.pugliapress.org/2015/11/'> novembre 2015 &nbsp;(505)</option>
	<option value='http://www.pugliapress.org/2015/10/'> ottobre 2015 &nbsp;(393)</option>
	<option value='http://www.pugliapress.org/2015/09/'> settembre 2015 &nbsp;(213)</option>
	<option value='http://www.pugliapress.org/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='http://www.pugliapress.org/2015/07/'> luglio 2015 &nbsp;(19)</option>
	<option value='http://www.pugliapress.org/2015/06/'> giugno 2015 &nbsp;(123)</option>
	<option value='http://www.pugliapress.org/2015/05/'> maggio 2015 &nbsp;(99)</option>
	<option value='http://www.pugliapress.org/2015/04/'> aprile 2015 &nbsp;(107)</option>
	<option value='http://www.pugliapress.org/2015/03/'> marzo 2015 &nbsp;(197)</option>
	<option value='http://www.pugliapress.org/2015/02/'> febbraio 2015 &nbsp;(227)</option>
	<option value='http://www.pugliapress.org/2015/01/'> gennaio 2015 &nbsp;(328)</option>
	<option value='http://www.pugliapress.org/2014/12/'> dicembre 2014 &nbsp;(218)</option>
	<option value='http://www.pugliapress.org/2014/11/'> novembre 2014 &nbsp;(335)</option>
	<option value='http://www.pugliapress.org/2014/10/'> ottobre 2014 &nbsp;(207)</option>
	<option value='http://www.pugliapress.org/2014/09/'> settembre 2014 &nbsp;(187)</option>
	<option value='http://www.pugliapress.org/2014/08/'> agosto 2014 &nbsp;(222)</option>
	<option value='http://www.pugliapress.org/2014/07/'> luglio 2014 &nbsp;(378)</option>
	<option value='http://www.pugliapress.org/2014/06/'> giugno 2014 &nbsp;(348)</option>
	<option value='http://www.pugliapress.org/2014/05/'> maggio 2014 &nbsp;(303)</option>
	<option value='http://www.pugliapress.org/2014/04/'> aprile 2014 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2014/03/'> marzo 2014 &nbsp;(4)</option>
	<option value='http://www.pugliapress.org/2014/02/'> febbraio 2014 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2014/01/'> gennaio 2014 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2013/12/'> dicembre 2013 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2013/11/'> novembre 2013 &nbsp;(4)</option>
	<option value='http://www.pugliapress.org/2013/10/'> ottobre 2013 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2013/09/'> settembre 2013 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2013/02/'> febbraio 2013 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2013/01/'> gennaio 2013 &nbsp;(5)</option>
	<option value='http://www.pugliapress.org/2012/12/'> dicembre 2012 &nbsp;(7)</option>
	<option value='http://www.pugliapress.org/2012/11/'> novembre 2012 &nbsp;(8)</option>
	<option value='http://www.pugliapress.org/2012/10/'> ottobre 2012 &nbsp;(63)</option>
	<option value='http://www.pugliapress.org/2012/09/'> settembre 2012 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.pugliapress.org/2012/07/'> luglio 2012 &nbsp;(3)</option>
	<option value='http://www.pugliapress.org/2012/05/'> maggio 2012 &nbsp;(5)</option>
	<option value='http://www.pugliapress.org/2012/04/'> aprile 2012 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2012/03/'> marzo 2012 &nbsp;(12)</option>
	<option value='http://www.pugliapress.org/2012/02/'> febbraio 2012 &nbsp;(3)</option>
	<option value='http://www.pugliapress.org/2012/01/'> gennaio 2012 &nbsp;(4)</option>
	<option value='http://www.pugliapress.org/2011/12/'> dicembre 2011 &nbsp;(3)</option>
	<option value='http://www.pugliapress.org/2011/11/'> novembre 2011 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2011/10/'> ottobre 2011 &nbsp;(3)</option>
	<option value='http://www.pugliapress.org/2011/09/'> settembre 2011 &nbsp;(3)</option>
	<option value='http://www.pugliapress.org/2011/08/'> agosto 2011 &nbsp;(1)</option>
	<option value='http://www.pugliapress.org/2011/07/'> luglio 2011 &nbsp;(8)</option>
	<option value='http://www.pugliapress.org/2011/06/'> giugno 2011 &nbsp;(4)</option>
	<option value='http://www.pugliapress.org/2011/05/'> maggio 2011 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2011/04/'> aprile 2011 &nbsp;(8)</option>
	<option value='http://www.pugliapress.org/2011/03/'> marzo 2011 &nbsp;(11)</option>
	<option value='http://www.pugliapress.org/2011/02/'> febbraio 2011 &nbsp;(65)</option>
	<option value='http://www.pugliapress.org/2011/01/'> gennaio 2011 &nbsp;(67)</option>
	<option value='http://www.pugliapress.org/2010/12/'> dicembre 2010 &nbsp;(1)</option>
	<option value='http://www.pugliapress.org/2010/11/'> novembre 2010 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2010/10/'> ottobre 2010 &nbsp;(12)</option>
	<option value='http://www.pugliapress.org/2010/09/'> settembre 2010 &nbsp;(9)</option>
	<option value='http://www.pugliapress.org/2010/08/'> agosto 2010 &nbsp;(3)</option>
	<option value='http://www.pugliapress.org/2010/05/'> maggio 2010 &nbsp;(2)</option>
	<option value='http://www.pugliapress.org/2010/04/'> aprile 2010 &nbsp;(280)</option>

		</select>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Ultime notizie</span></div>		<ul>
											<li>
					<a href="http://www.pugliapress.org/2018/10/02/polizia-di-stato-le-novita-del-decreto-sulle-armi/">Polizia di Stato: le novità del decreto sulle armi</a>
									</li>
											<li>
					<a href="http://www.pugliapress.org/2018/10/02/taranto-stragi-del-sabato-sera-tutti-i-dettagli-dei-controlli-della-stradale/">Taranto &#8211; &#8220;Stragi del sabato sera&#8221;: tutti i dettagli dei controlli della Stradale</a>
									</li>
											<li>
					<a href="http://www.pugliapress.org/2018/10/02/taranto-furto-di-energia-per-150-mila-euro-denunciati-i-titolari-di-una-pasticceria-e-pizzeria/">Taranto &#8211; Furto di energia per 150 mila euro: denunciati i titolari di una pasticceria e pizzeria</a>
									</li>
											<li>
					<a href="http://www.pugliapress.org/2018/10/02/brindisi-controlli-dei-nas-lasl-sospende-attivita-di-ristorazione/">Brindisi- Controlli dei NAS, l&#8217;ASL sospende attività di ristorazione</a>
									</li>
											<li>
					<a href="http://www.pugliapress.org/2018/10/02/brindisi-arrestato-2-volte-nel-giro-di-10-ore-per-evasione/">Brindisi- Arrestato 2 volte nel giro di 10 ore per evasione</a>
									</li>
					</ul>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3178492,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?3178492&101" alt="contatore di accessi" border="0"></a></noscript>
<!-- Histats.com  END  --></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Pugliapress - Il portale dell'informazione per la Puglia © Copyright 2010 - 2018 - Pugliapress reg. tribunale di Taranto n. 596/00 del 24/11/2000 e iscritto al ROC al n. 19980. direttore Antonio Rubino  Tel. 080.4800600                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=898409736863585&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5bb3c9353a020
    -->

    <link rel='stylesheet' id='dashicons-css'  href='http://www.pugliapress.org/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.pugliapress.org/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.pugliapress.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/plugins/banners/cycle.js?ver=1'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"0","version":"0","min":"200","speed":"1000","easing":"easeInOutExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.pugliapress.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puglia, IT","api_location":"Puglia","api_language":"it","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[15.4,59.7],"today_humidity":82,"today_wind_speed":[1,0.6],"today_min":[13,55.4],"today_max":[17,62.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1538564400,"day_temp":[18,64],"day_name":"mer","owm_day_index":1},{"timestamp":1538650800,"day_temp":[19,66],"day_name":"gio","owm_day_index":2},{"timestamp":1538737200,"day_temp":[21,69],"day_name":"ven","owm_day_index":3},{"timestamp":1538823600,"day_temp":[17,63],"day_name":"sab","owm_day_index":4},{"timestamp":1538910000,"day_temp":[12,53],"day_name":"dom","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pugliapress.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pugliapress.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(24,71,114);background: rgba(24,71,114,0.85);"><p>Continuando a usare questo sito, siete d'accordo con l'uso dei cookie. <a style="color:#FFFFFF;" href="http://www.pugliapress.org/cookies-policy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(24,71,114,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>