<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.pugliapress.org/xmlrpc.php" />
    <title>Taranto – Si barrica in casa, soccorso dai poliziotti | | Pugliapress - Quotidiano online</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Taranto &#8211; Si barrica in casa, soccorso dai poliziotti">
<meta property="og:site_name" content="Pugliapress - Quotidiano online">
<meta property="og:description" content="TARANTO - La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d’aiuto da parte di un uomo">
<meta property="og:url" content="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg">
<meta property="og:image:height" content="375">
<meta property="og:image:width" content="500">
<meta property="article:published_time" content="2019-09-17T11:48:51+00:00">
<meta property="article:modified_time" content="2019-09-17T11:48:53+00:00">
<meta property="article:author" content="https://www.facebook.com/PUGLIAPRESS-47421018362/">
<meta property="article:section" content="Cronaca Taranto">
<meta property="article:tag" content="cronaca">
<meta property="article:tag" content="news">
<meta property="article:tag" content="taranto">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Taranto &#8211; Si barrica in casa, soccorso dai poliziotti">
<meta name="twitter:description" content="TARANTO - La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d’aiuto da parte di un uomo">
<meta name="twitter:url" content="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/">
<meta name="twitter:site" content="pglpress">
<meta name="twitter:image:src" content="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg">
<meta name="twitter:image:width" content="500">
<meta name="twitter:image:height" content="375">
            <script type="text/javascript"> var jnews_ajax_url = 'http://www.pugliapress.org/?ajax-request=jnews'; </script>
            
<!-- All in One SEO Pack 3.2.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="TARANTO - La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d&#039;aiuto da parte di un uomo che, insieme ai suoi genitori, era stato" />

<meta name="keywords"  content="cronaca,news,taranto" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.pugliapress.org/#organization","url":"http://www.pugliapress.org/","name":"Pugliapress - Quotidiano online","sameAs":["https://www.facebook.com/PUGLIAPRESS-47421018362/"]},{"@type":"WebSite","@id":"http://www.pugliapress.org/#website","url":"http://www.pugliapress.org/","name":"Pugliapress - Quotidiano online","publisher":{"@id":"http://www.pugliapress.org/#organization"}},{"@type":"WebPage","@id":"http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/#webpage","url":"http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/","inLanguage":"it-IT","name":"Taranto &#8211; Si barrica in casa, soccorso dai poliziotti","isPartOf":{"@id":"http://www.pugliapress.org/#website"},"image":{"@type":"ImageObject","@id":"http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/#primaryimage","url":"http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg","width":500,"height":375},"primaryImageOfPage":{"@id":"http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/#primaryimage"},"datePublished":"2019-09-17T11:48:51+00:00","dateModified":"2019-09-17T11:48:53+00:00"},{"@type":"Article","@id":"http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/#article","isPartOf":{"@id":"http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/#webpage"},"author":{"@id":"http://www.pugliapress.org/author/redazione/#author"},"headline":"Taranto &#8211; Si barrica in casa, soccorso dai poliziotti","datePublished":"2019-09-17T11:48:51+00:00","dateModified":"2019-09-17T11:48:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/#webpage"},"publisher":{"@id":"http://www.pugliapress.org/#organization"},"articleSection":"Cronaca Taranto, Evidenza Taranto, IN EVIDENZA REGIONALE, News Online, Taranto e provincia, cronaca, news, taranto","image":{"@type":"ImageObject","@id":"http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/#primaryimage","url":"http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg","width":500,"height":375}},{"@type":"Person","@id":"http://www.pugliapress.org/author/redazione/#author","name":"redazione","sameAs":["https://www.facebook.com/PUGLIAPRESS-47421018362/","pglpress"],"image":{"@type":"ImageObject","@id":"http://www.pugliapress.org/#personlogo","url":"http://www.pugliapress.org/wp-content/uploads/2015/11/10302640_10152398011793363_1792286145587247797_n.jpg","width":96,"height":96,"caption":"redazione"}}]}</script>
<link rel="canonical" href="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/" />
<meta property="og:title" content="Taranto – Si barrica in casa, soccorso dai poliziotti | | Pugliapress - Quotidiano online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/" />
<meta property="og:image" content="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg" />
<meta property="og:site_name" content="Pugliapress - Quotidiano online" />
<meta property="og:description" content="TARANTO - La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d&#039;aiuto da parte di un uomo che, insieme ai suoi genitori, era stato costretto a lasciare rapidamente la ca" />
<meta property="article:tag" content="cronaca" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="taranto" />
<meta property="article:tag" content="cronaca taranto" />
<meta property="article:tag" content="evidenza taranto" />
<meta property="article:tag" content="in evidenza regionale" />
<meta property="article:tag" content="news online" />
<meta property="article:tag" content="taranto e provincia" />
<meta property="article:author" content="https://www.facebook.com/PUGLIAPRESS-47421018362/" />
<meta property="article:published_time" content="2019-09-17T11:48:51Z" />
<meta property="article:modified_time" content="2019-09-17T11:48:53Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pglpress" />
<meta name="twitter:title" content="Taranto – Si barrica in casa, soccorso dai poliziotti | | Pugliapress" />
<meta name="twitter:description" content="TARANTO - La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d&#039;aiuto da parte di un uomo che, insieme ai suoi genitori, era stato costretto a lasciare rapidamente la ca" />
<meta name="twitter:image" content="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed" href="http://www.pugliapress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pugliapress - Quotidiano online &raquo; Feed dei commenti" href="http://www.pugliapress.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pugliapress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='br-widget-style-css'  href='http://www.pugliapress.org/wp-content/plugins/banners/widget.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pugliapress.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C600%7CSource+Sans+Pro%3A600%2C600%2Cregular&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.pugliapress.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.pugliapress.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://www.pugliapress.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://www.pugliapress.org/wp-content/themes/jnews/style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://www.pugliapress.org/wp-content/themes/jnews/data/import/magazine/scheme.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='http://www.pugliapress.org/wp-content/uploads/jeg/jeg-cYDbiopsfE.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://www.pugliapress.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=4.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.pugliapress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pugliapress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pugliapress.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.2" />
<link rel='shortlink' href='http://www.pugliapress.org/?p=118496' />
<link rel="alternate" type="application/json+oembed" href="http://www.pugliapress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pugliapress.org%2F2019%2F09%2F17%2Ftaranto-si-barrica-in-casa-soccorso-dai-poliziotti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pugliapress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pugliapress.org%2F2019%2F09%2F17%2Ftaranto-si-barrica-in-casa-soccorso-dai-poliziotti%2F&#038;format=xml" />
<meta property="fb:app_id" content="898409736863585"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pugliapress.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;padding:17px 16px;border:1px solid #000;background:#272727;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4e9c9c;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#272727;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.pugliapress.org/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><meta name="twitter:widgets:csp" content="on"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/www.pugliapress.org\/#organization","url":"http:\/\/www.pugliapress.org\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/pugliapress\/?fref=ts","https:\/\/twitter.com\/pglpress","https:\/\/www.youtube.com\/channel\/UCOtrmW_ghhHlRa6S2S1UP4A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.pugliapress.org\/#website","url":"http:\/\/www.pugliapress.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.pugliapress.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" sizes="32x32" />
<link rel="icon" href="http://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" />
<meta name="msapplication-TileImage" content="http://www.pugliapress.org/wp-content/uploads/2011/01/favi.png" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Pugliapress - Quotidiano online"/>
  <meta property="og:title" content="Taranto - Si barrica in casa, soccorso dai poliziotti"/>
  <meta property="og:url" content="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="TARANTO - La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d’aiuto da parte di un uomo che, insieme ai suoi genitori, era stato costretto a lasciare rapidamente la casa, perché minacciato da  suo fratello affetto da un grave stato di disagio pschico. 



Quest’ultimo si era poi barricato in casa armato di coltello minacciando a gran voce di voler far esplodere l’intero stabile aprendo la valvola del gas.







Nonostante la paziente opera di persuasione dei poliziotti, il giovane barricato in casa ha continuato a dare in escandescenza proferendo spesso frasi sconnesse. Atteggiamento che ha seriamente preoccupato gli agenti  che hanno deciso di entrare  aprendo  la porta d’ingresso con le chiavi fornite dai parenti.



Mentre  con circospezione si cercava di accedere all’interno della casa, il giovane ancora più impaurito ha scagliato una grossa trave di ferro, che ha perforato la porta d’ingresso sfiorando i poliziotti.



Quest’ultimo  episodio, che ha dato la concreta dimensione del pericolo imminente, ha  spinto gli agenti ad entrare il prima possibile in casa per scongiurare ulteriori conseguenze.



L’operazione si è mostrata alquanto complicata, perché gli ambienti erano completamente al buio e l’uomo, nascosto nella camera da letto,  ha cercato di aggredire i poliziotti. Fortunatamente è stato immediatamente fermato e reso inoffensivo.



Con non poche difficoltà il personale delle Volanti è  riuscito ad immobilizzare l’esagitato che è poi stato affidato alle cure dei sanitari del 118 nel frattempo arrivati sul posto."/>
  <meta property="og:image" content="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg"/>
  <meta property="og:image:url" content="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg"/>
  <meta property="og:image:width" content="500"/>
  <meta property="og:image:height" content="375"/>
  <meta property="article:published_time" content="2019-09-17T13:48:51+02:00"/>
  <meta property="article:modified_time" content="2019-09-17T13:48:53+02:00" />
  <meta property="og:updated_time" content="2019-09-17T13:48:53+02:00" />
  <meta property="article:section" content="Cronaca Taranto"/>
  <meta property="article:section" content="Evidenza Taranto"/>
  <meta property="article:section" content="IN EVIDENZA REGIONALE"/>
  <meta property="article:section" content="News Online"/>
  <meta property="article:section" content="Taranto e provincia"/>
  <meta property="article:author" content="https://www.facebook.com/PUGLIAPRESS-47421018362/"/>
  <meta property="article:publisher" content="https://www.facebook.com/PUGLIAPRESS-47421018362/"/>
  <meta property="fb:app_id" content="1565713477073766"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Taranto - Si barrica in casa, soccorso dai poliziotti"/>
  <meta itemprop="headline" content="Taranto - Si barrica in casa, soccorso dai poliziotti"/>
  <meta itemprop="description" content="TARANTO - La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d’aiuto da parte di un uomo che, insieme ai suoi genitori, era stato costretto a lasciare rapidamente la casa, perché minacciato da  suo fratello affetto da un grave stato di disagio pschico. 



Quest’ultimo si era poi barricato in casa armato di coltello minacciando a gran voce di voler far esplodere l’intero stabile aprendo la valvola del gas.







Nonostante la paziente opera di persuasione dei poliziotti, il giovane barricato in casa ha continuato a dare in escandescenza proferendo spesso frasi sconnesse. Atteggiamento che ha seriamente preoccupato gli agenti  che hanno deciso di entrare  aprendo  la porta d’ingresso con le chiavi fornite dai parenti.



Mentre  con circospezione si cercava di accedere all’interno della casa, il giovane ancora più impaurito ha scagliato una grossa trave di ferro, che ha perforato la porta d’ingresso sfiorando i poliziotti.



Quest’ultimo  episodio, che ha dato la concreta dimensione del pericolo imminente, ha  spinto gli agenti ad entrare il prima possibile in casa per scongiurare ulteriori conseguenze.



L’operazione si è mostrata alquanto complicata, perché gli ambienti erano completamente al buio e l’uomo, nascosto nella camera da letto,  ha cercato di aggredire i poliziotti. Fortunatamente è stato immediatamente fermato e reso inoffensivo.



Con non poche difficoltà il personale delle Volanti è  riuscito ad immobilizzare l’esagitato che è poi stato affidato alle cure dei sanitari del 118 nel frattempo arrivati sul posto."/>
  <meta itemprop="image" content="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg"/>
  <meta itemprop="datePublished" content="2019-09-17"/>
  <meta itemprop="dateModified" content="2019-09-17T13:48:53+02:00" />
  <meta itemprop="author" content="redazione"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Taranto - Si barrica in casa, soccorso dai poliziotti"/>
  <meta name="twitter:url" content="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/"/>
  <meta name="twitter:description" content="TARANTO - La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d’aiuto da parte di un uomo che, insieme ai suoi genitori, era stato costretto a lasciare rapidamente la casa, perché minacciato da  suo fratello affetto da un grave stato di disagio pschico. 



Quest’ultimo si era poi barricato in casa armato di coltello minacciando a gran voce di voler far esplodere l’intero stabile aprendo la valvola del gas.







Nonostante la paziente opera di persuasione dei poliziotti, il giovane barricato in casa ha continuato a dare in escandescenza proferendo spesso frasi sconnesse. Atteggiamento che ha seriamente preoccupato gli agenti  che hanno deciso di entrare  aprendo  la porta d’ingresso con le chiavi fornite dai parenti.



Mentre  con circospezione si cercava di accedere all’interno della casa, il giovane ancora più impaurito ha scagliato una grossa trave di ferro, che ha perforato la porta d’ingresso sfiorando i poliziotti.



Quest’ultimo  episodio, che ha dato la concreta dimensione del pericolo imminente, ha  spinto gli agenti ad entrare il prima possibile in casa per scongiurare ulteriori conseguenze.



L’operazione si è mostrata alquanto complicata, perché gli ambienti erano completamente al buio e l’uomo, nascosto nella camera da letto,  ha cercato di aggredire i poliziotti. Fortunatamente è stato immediatamente fermato e reso inoffensivo.



Con non poche difficoltà il personale delle Volanti è  riuscito ad immobilizzare l’esagitato che è poi stato affidato alle cure dei sanitari del 118 nel frattempo arrivati sul posto."/>
  <meta name="twitter:image" content="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@pglpress"/>
  <meta name="twitter:site" content="@pglpress"/>
 <!-- SEO -->
  <meta name="description" content="TARANTO - La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d’aiuto da parte di un uomo che, insieme ai suoi genitori, era stato costretto a lasciare rapidamente la casa, perché minacciato da  suo fratello affetto da un grave stato di disagio pschico. 



Quest’ultimo si era poi barricato in casa armato di coltello minacciando a gran voce di voler far esplodere l’intero stabile aprendo la valvola del gas.







Nonostante la paziente opera di persuasione dei poliziotti, il giovane barricato in casa ha continuato a dare in escandescenza proferendo spesso frasi sconnesse. Atteggiamento che ha seriamente preoccupato gli agenti  che hanno deciso di entrare  aprendo  la porta d’ingresso con le chiavi fornite dai parenti.



Mentre  con circospezione si cercava di accedere all’interno della casa, il giovane ancora più impaurito ha scagliato una grossa trave di ferro, che ha perforato la porta d’ingresso sfiorando i poliziotti.



Quest’ultimo  episodio, che ha dato la concreta dimensione del pericolo imminente, ha  spinto gli agenti ad entrare il prima possibile in casa per scongiurare ulteriori conseguenze.



L’operazione si è mostrata alquanto complicata, perché gli ambienti erano completamente al buio e l’uomo, nascosto nella camera da letto,  ha cercato di aggredire i poliziotti. Fortunatamente è stato immediatamente fermato e reso inoffensivo.



Con non poche difficoltà il personale delle Volanti è  riuscito ad immobilizzare l’esagitato che è poi stato affidato alle cure dei sanitari del 118 nel frattempo arrivati sul posto."/>
  <meta name="author" content="redazione"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body class="post-template-default single single-post postid-118496 single-format-standard jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://www.pugliapress.org/" style="padding: 5px 0px 0px 58px;">
	    	    <img src="http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png" srcset="http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 1x, http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 2x" alt="Pugliapress - Quotidiano online">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_menuborder jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-115737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115737 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/">Home</a></li>
<li id="menu-item-115764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115764 bgnav" data-item-row="default" ><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-115765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115765 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a></li>
	<li id="menu-item-115766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115766 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a></li>
	<li id="menu-item-115767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115767 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a></li>
	<li id="menu-item-115768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115768 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a></li>
	<li id="menu-item-115769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115769 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li>
</ul>
</li>
<li id="menu-item-115770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115770 bgnav" data-item-row="default" ><a href="#">Province</a>
<ul class="sub-menu">
	<li id="menu-item-115772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115772 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
	<li id="menu-item-115773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115773 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a></li>
	<li id="menu-item-115774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115774 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
	<li id="menu-item-115775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115775 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li id="menu-item-115781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115781 bgnav" data-item-row="default" ><a href="#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-115776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115776 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica Bari e Bat</a></li>
	<li id="menu-item-115777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115777 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a></li>
	<li id="menu-item-115778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115778 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a></li>
	<li id="menu-item-115779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115779 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a></li>
	<li id="menu-item-115780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115780 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a></li>
</ul>
</li>
<li id="menu-item-115827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115827 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/in-evidenza/">In Regione</a></li>
<li id="menu-item-115787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115787 bgnav" data-item-row="default" ><a href="#">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-115782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115782 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
	<li id="menu-item-115783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115783 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
	<li id="menu-item-115784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115784 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
	<li id="menu-item-115785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115785 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
	<li id="menu-item-115786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115786 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
<li id="menu-item-115788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115788 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jnews_header_topbar_weather">
    </div><div class="jeg_nav_item socials_widget jeg_social_icon_block square">
    <a href="https://www.facebook.com/pugliapress/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pglpress" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_nav_item jeg_top_date">
    mercoledì, Settembre 18, 2019</div>                    </div>
                </div>

                        </div>
    </div>
</div>
<!--
<div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_menuborder jeg_navbar_dark" style="margin-top:10px; z-index:0;">
    <div class="container">




        <div class="jeg_nav_row">
            
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                        </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
                        <div class="jeg_nav_item jeg_mainmenu_wrap">
                            <ul class="jeg_menu jeg_main_menu jeg_menu_style_4 sf-js-enabled sf-arrows" data-animation="animate" style="touch-action: pan-y;">
                            
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Pugliaintour</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Pugliagourmet</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Economia</a></li>
                                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114450 bgnav" data-item-row="default"><a href="#" class="sf-with-ul">Ambiente</a>
                                    <ul class="sub-menu" style="display: none;">
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114451 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/bari-e-provincia/cronaca-babat/">Agricoltura</a></li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114452 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Artigianato</a></li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114453 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/foggia/cronaca-foggia/">Moda</a></li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114454 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/lecce-e-provincia/cronaca-lecce/">Tendenze</a></li>
                                    </ul>
                                </li>
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Salute e benessere</a></li>
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Formazione</a></li>
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Tecnologia</a></li>
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">Dalla parte del cittadino</a></li>
		
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114418 bgnav jeg_megamenu category_1" data-number="7" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/world/" class="sf-with-ul">World</a><div class="sub-menu" style="display: none;">
            
                <div class="jeg_newsfeed_list loaded">
                    <div data-cat-id="" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat owl-loaded owl-drag owl-hidden">
                            
                        <div class="owl-stage-outer">
                            <div class="owl-stage" style="transform: translate3d(0px, 0px, 0px); transition: all 0s ease 0s; width: 2194px;">
                           
                         <div class="owl-item active" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114358&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/ceglie-messapica-br-individuati-e-arrestati-i-due-presunti-autori-della-rapina-commessa-nella-tabaccheria-arrestati/"><div class="thumbnail-container size-500 "><img width="321" height="180" src="http://pugliapress.dev.consolidati.it/wp-content/uploads/2019/04/carabinieri_new-5.jpg" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Taranto – Colpo da oltre 9mila euro in una sala slot: arrestato complice" data-src="http://pugliapress.dev.consolidati.it/wp-content/uploads/2019/04/carabinieri_new-5.jpg" style="opacity: 1;"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/ceglie-messapica-br-individuati-e-arrestati-i-due-presunti-autori-della-rapina-commessa-nella-tabaccheria-arrestati/">Ceglie Messapica (Br)- Individuati e arrestati i due presunti autori della rapina commessa nella tabaccheria. Arrestati</a></h3>
            </div></div><div class="owl-item active" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114355&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/arturs-bricis-giochera-nel-cus-jonico/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="http://pugliapress.dev.consolidati.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arturs Bricis giocherà nel Cus Jonico" data-src="http://pugliapress.dev.consolidati.it/wp-content/uploads/2019/06/Cus-Taranto-Arturs-Bricis1.jpg"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/arturs-bricis-giochera-nel-cus-jonico/">Arturs Bricis giocherà nel Cus Jonico</a></h3>
            </div></div><div class="owl-item" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114351&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-perseguita-e-aggredisce-lex-della-sua-compagna-denunciato-22enne/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="http://pugliapress.dev.consolidati.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Taranto – Alla vista dei poliziotti, giovane si dà alla fuga. Scatta l’inseguimento" data-src="http://pugliapress.dev.consolidati.it/wp-content/uploads/2018/01/polizia.jpg"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-perseguita-e-aggredisce-lex-della-sua-compagna-denunciato-22enne/">Taranto – Perseguita e aggredisce l’ex della sua compagna: denunciato 22enne</a></h3>
            </div></div><div class="owl-item" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114348&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-nascondeva-un-fucile-in-camera-da-letto-arrestata-una-donna/"><div class="thumbnail-container size-500 "><img width="345" height="180" src="http://pugliapress.dev.consolidati.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bari – Beccati a rubare, arrestati due uomini dopo uno spettacolare inseguimento" data-src="http://pugliapress.dev.consolidati.it/wp-content/uploads/2017/01/Polizia_Cuneo.jpg"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-nascondeva-un-fucile-in-camera-da-letto-arrestata-una-donna/">Taranto – Nascondeva un fucile in camera da letto: arrestata una donna</a></h3>
            </div></div><div class="owl-item" style="width: 293.333px; margin-right: 20px;"><div class="jeg_newsfeed_item ">
                <div class="jeg_thumb">
                    <a class="jnews-edit-post left" href="http://pugliapress.dev.consolidati.it/wp-admin/post.php?post=114345&amp;action=edit" target="_blank">
                    <i class="fa fa-pencil"></i>
                    <span>edit post</span>
                </a>
                    <a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-sbarco-migranti-visita-allhotspot-degli-assessori-cataldino-e-ficocelli/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="http://pugliapress.dev.consolidati.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Taranto – Sbarco migranti: visita all’hotspot degli assessori Cataldino e Ficocelli" data-src="http://pugliapress.dev.consolidati.it/wp-content/uploads/2019/06/F4AA7A02-7A9B-4FBE-93BC-265192D745F0.jpeg"></div></a>
                </div>
                <h3 class="jeg_post_title"><a href="http://pugliapress.dev.consolidati.it/2019/06/04/taranto-sbarco-migranti-visita-allhotspot-degli-assessori-cataldino-e-ficocelli/">Taranto – Sbarco migranti: visita all’hotspot degli assessori Cataldino e Ficocelli</a></h3>
            </div></div></div></div><div class="owl-nav"><div class="owl-prev disabled"></div><div class="owl-next"></div></div><div class="owl-dots disabled"></div></div>
                    </div>
                    <div class="newsfeed_overlay">
                        <div class="preloader_type preloader_dot">
                            <div class="newsfeed_preloader jeg_preloader dot">
                                <span></span><span></span><span></span>
                            </div>
                            <div class="newsfeed_preloader jeg_preloader circle">
                                <div class="jnews_preloader_circle_outer">
                                    <div class="jnews_preloader_circle_inner"></div>
                                </div>
                            </div>
                            <div class="newsfeed_preloader jeg_preloader square">
                                <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114433 bgnav" data-item-row="default"><a href="#" class="sf-with-ul">Province</a>
<ul class="sub-menu" style="display: none;">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114434 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114435 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/foggia/">Foggia e provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114436 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114437 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/in-evidenza/">In Regione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114439 bgnav" data-item-row="default"><a href="#" class="sf-with-ul">Sport</a>
<ul class="sub-menu" style="display: none;">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114440 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114441 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114442 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114443 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114444 bgnav" data-item-row="default"><a href="http://pugliapress.dev.consolidati.it/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="http://pugliapress.dev.consolidati.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
    No Result    </div>
<div class="search-link search-all-button">
    <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
            </div>

                    </div>




       
    </div>
</div>
--><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-115802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115802"><a target="_blank" href="https://www.puglia-gourmet.com/">Puglia Gourmet</a></li>
<li id="menu-item-115829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115829"><a href="http://www.pugliapress.org/category/economia/">Economia</a></li>
<li id="menu-item-115817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115817"><a href="#">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-115803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115803"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/ambiente-bari-e-bat/">Ambiente Bari e Bat</a></li>
	<li id="menu-item-115804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115804"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/ambiente-brindisi/">Ambiente Brindisi</a></li>
	<li id="menu-item-115805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115805"><a href="http://www.pugliapress.org/category/news-online/foggia/ambiente-foggia/">Ambiente Foggia</a></li>
	<li id="menu-item-115806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115806"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/ambiente-lecce/">Ambiente Lecce</a></li>
	<li id="menu-item-115807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115807"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/ambiente-taranto/">Ambiente Taranto</a></li>
</ul>
</li>
<li id="menu-item-115828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115828"><a href="#">Eccellenze</a>
<ul class="sub-menu">
	<li id="menu-item-115830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115830"><a href="http://www.pugliapress.org/category/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-115831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115831"><a href="http://www.pugliapress.org/category/artigianato/">Artigianato</a></li>
	<li id="menu-item-115833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115833"><a href="http://www.pugliapress.org/category/moda/">Moda</a></li>
	<li id="menu-item-115836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115836"><a href="http://www.pugliapress.org/category/tendenze/">Tendenze</a></li>
</ul>
</li>
<li id="menu-item-115832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115832"><a href="http://www.pugliapress.org/category/formazione/">Formazione</a></li>
<li id="menu-item-115835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115835"><a href="http://www.pugliapress.org/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-115834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115834"><a href="http://www.pugliapress.org/category/salute-e-benessere/">Salute e benessere</a></li>
<li id="menu-item-115837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115837"><a href="http://www.pugliapress.org/category/dalla-parte-del-cittadino/">Dalla parte del cittadino</a></li>
<li id="menu-item-115838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115838"><a href="http://www.pugliapress.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://www.pugliapress.org/">
    	    <img src="http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png" srcset="http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 1x, http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 2x" alt="Pugliapress - Quotidiano online">    	</a>
    </div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115737 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115764 bgnav" data-item-row="default" ><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115765 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115766 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115767 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115768 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115769 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115770 bgnav" data-item-row="default" ><a href="#">Province</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115772 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115773 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115774 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115775 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115781 bgnav" data-item-row="default" ><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115776 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica Bari e Bat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115777 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115778 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115779 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115780 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115827 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/in-evidenza/">In Regione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115787 bgnav" data-item-row="default" ><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115782 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115783 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115784 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115785 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115786 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115788 bgnav" data-item-row="default" ><a href="http://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://www.pugliapress.org/">
		        <img src="http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png" srcset="http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 1x, http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87.png 2x" alt="Pugliapress - Quotidiano online">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="http://www.pugliapress.org">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="http://www.pugliapress.org/category/news-online/">News Online</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Taranto &#8211; Si barrica in casa, soccorso dai poliziotti</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                <img src="http://www.pugliapress.org/wp-content/uploads/2015/11/10302640_10152398011793363_1792286145587247797_n-150x150.jpg" width="80" height="80" alt="redazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />                <span class="meta_text">by</span>
                <a href="http://www.pugliapress.org/author/redazione/">redazione</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/">17 Settembre 2019</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" rel="category tag">Cronaca Taranto</a>, <a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/evidenza-taranto/" rel="category tag">Evidenza Taranto</a>, <a href="http://www.pugliapress.org/category/in-evidenza/" rel="category tag">IN EVIDENZA REGIONALE</a>, <a href="http://www.pugliapress.org/category/news-online/" rel="category tag">News Online</a>, <a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/" rel="category tag">Taranto e provincia</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                            <div class="jeg_meta_comment"><a href="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:75%"><img width="500" height="375" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Lecce- Molesta per strada una ragazza. Denunciato dalla Polizia" data-src="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg 500w, http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato-300x225.jpg 300w, http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato-80x60.jpg 80w, http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato-265x198.jpg 265w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">972</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">5.4k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pugliapress.org%2F2019%2F09%2F17%2Ftaranto-si-barrica-in-casa-soccorso-dai-poliziotti%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Taranto+%E2%80%93+Si+barrica+in+casa%2C+soccorso+dai+poliziotti+via+%40jegtheme&url=http%3A%2F%2Fwww.pugliapress.org%2F2019%2F09%2F17%2Ftaranto-si-barrica-in-casa-soccorso-dai-poliziotti%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a>
                    <div class="share-secondary">
                    <a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fwww.pugliapress.org%2F2019%2F09%2F17%2Ftaranto-si-barrica-in-casa-soccorso-dai-poliziotti%2F&media=http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg&description=Taranto+%E2%80%93+Si+barrica+in+casa%2C+soccorso+dai+poliziotti" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.pugliapress.org%2F2019%2F09%2F17%2Ftaranto-si-barrica-in-casa-soccorso-dai-poliziotti%2F&title=Taranto+%E2%80%93+Si+barrica+in+casa%2C+soccorso+dai+poliziotti" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pugliapress.org%2F2019%2F09%2F17%2Ftaranto-si-barrica-in-casa-soccorso-dai-poliziotti%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>TARANTO &#8211; La Volante è intervenuta nel centro cittadino dopo aver ricevuto la richiesta d’aiuto da parte di un uomo che, insieme ai suoi genitori, era stato costretto a lasciare rapidamente la casa, perché minacciato da &nbsp;suo fratello affetto da un grave stato di disagio pschico.&nbsp;</p>



<p>Quest’ultimo si era poi barricato in casa armato di coltello minacciando a gran voce di voler far esplodere l’intero stabile aprendo la valvola del gas.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_118496_0_5d815bbe85075   " data-unique="jnews_module_118496_0_5d815bbe85075">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>You might also like</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 post-118508 post type-post status-publish format-standard has-post-thumbnail hentry category-news-online tag-puglia tag-sharing-humanity">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/torna-in-puglia-liniziativa-solidale-un-pasto-al-giorno-tra-cibo-solidarieta-e-sharing-humanity/">Torna in Puglia l’iniziativa solidale “Un pasto al giorno” tra cibo, solidarietà e “sharing humanity”</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-118505 post type-post status-publish format-standard has-post-thumbnail hentry category-bari-e-provincia category-cronaca-babat tag-lesione-aggravate tag-marocchino-24enne tag-polizia tag-poto-abusivo">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/berletta-bat-arrestato-marocchino-per-lesioni-aggravate-e-porto-abusivo/">Berletta (BAT)- Arrestato marocchino per lesioni aggravate e porto abusivo</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 post-118503 post type-post status-publish format-standard has-post-thumbnail hentry category-news-online tag-controlli tag-polfer">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/controlli-della-polizia-di-stato-nelle-maggiori-stazioni-ferroviarie-italiane-tra-cui-quella-di-bari-centrale/">Controlli della Polizia di Stato nelle maggiori Stazioni ferroviarie italiane  tra cui quella di Bari Centrale.</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_118496_0_5d815bbe85075 = {"header_icon":"","first_title":"You might also like","second_title":"","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":118496,"include_category":"16180,16205,15346,17,3,16192,16181,16207,16186,16202,16197,7,16191,16182,16206,16187,16201,16196,25,16194,16184,16209,16189,16204,16199,6,16193,16183,16208,16188,16203,16198,4,16190,16180,16205,16185,16200,16195,5,4,16190,16180,16205,16185,16200,16195","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>



<figure class="wp-block-image"><img src="http://www.pugliapress.org/wp-content/uploads/2019/09/D1FFABBB-9948-4981-AE13-978A4F7A848B.jpeg" alt="" class="wp-image-118497" srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/D1FFABBB-9948-4981-AE13-978A4F7A848B.jpeg 527w, http://www.pugliapress.org/wp-content/uploads/2019/09/D1FFABBB-9948-4981-AE13-978A4F7A848B-226x300.jpeg 226w" sizes="(max-width: 527px) 100vw, 527px" /></figure>



<p>Nonostante la paziente opera di persuasione dei poliziotti, il giovane barricato in casa ha continuato a dare in escandescenza proferendo spesso frasi sconnesse. Atteggiamento che ha seriamente preoccupato gli agenti &nbsp;che hanno deciso di entrare &nbsp;aprendo &nbsp;la porta d’ingresso con le chiavi fornite dai parenti.</p>



<p>Mentre &nbsp;con circospezione si cercava di accedere all’interno della casa, il giovane ancora più impaurito ha scagliato una grossa trave di ferro, che ha perforato la porta d’ingresso sfiorando i poliziotti.</p>



<p>Quest’ultimo &nbsp;episodio, che ha dato la concreta dimensione del pericolo imminente, ha &nbsp;spinto gli agenti ad entrare il prima possibile in casa per scongiurare ulteriori conseguenze.</p>



<p>L’operazione si è mostrata alquanto complicata, perché gli ambienti erano completamente al buio e l’uomo, nascosto nella camera da letto, &nbsp;ha cercato di aggredire i poliziotti. Fortunatamente è stato immediatamente fermato e reso inoffensivo.</p>



<p>Con non poche difficoltà il personale delle Volanti è &nbsp;riuscito ad immobilizzare l’esagitato che è poi stato affidato alle cure dei sanitari del 118 nel frattempo arrivati sul posto.</p>

<p style='text-align:left'>&copy; 2019, <a href='http://www.pugliapress.org'>redazione</a>. Tutti i diritti riservati </p><div id="wpdevar_comment_1" style="width:100%;text-align:center;">
		<span style="padding: 10px;font-size:15px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">Lascia un tuo commento</span>
		<div class="fb-comments" data-href="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="http://www.pugliapress.org/tag/cronaca/" rel="tag">cronaca</a><a href="http://www.pugliapress.org/tag/news/" rel="tag">news</a><a href="http://www.pugliapress.org/tag/taranto/" rel="tag">taranto</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://www.pugliapress.org/2019/09/17/taranto-al-via-i-lavori-per-la-ventilazione-meccanica-e-le-aree-verdi-delle-scuole-del-quartiere-tamburi/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Taranto - Al via i lavori per la ventilazione meccanica e le aree verdi delle scuole del quartiere Tamburi</h3>
        </a>
    
            <a href="http://www.pugliapress.org/2019/09/17/bari-giornata-europea-della-cooperazione-2019-il-programma/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Bari - Giornata Europea della Cooperazione 2019: il programma</h3>
        </a>
    </div></div><div class="jnews_author_box_container"><div class="jeg_authorbox">
    <div class="jeg_author_image">
        <img src="http://www.pugliapress.org/wp-content/uploads/2015/11/10302640_10152398011793363_1792286145587247797_n-150x150.jpg" width="80" height="80" alt="redazione" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />    </div>
    <div class="jeg_author_content">
        <h3 class="jeg_author_name">
            <a href="http://www.pugliapress.org/author/redazione/">
                redazione            </a>
        </h3>
        <p class="jeg_author_desc">
            PugliaPress Quotidiano Online
Per i tuoi comunicati stampa scrivi a redazione@pugliapress.it        </p>

        <div class="jeg_author_socials">
            

    <a target="_blank" href="https://www.facebook.com/PUGLIAPRESS-47421018362/" class="facebook"><i class="fa fa-facebook-official"></i> </a>

    <a target="_blank" href="pglpress" class="twitter"><i class="fa fa-twitter"></i> </a>
















        </div>
    </div>
</div>

</div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_118496_1_5d815bbe89176   " data-unique="jnews_module_118496_1_5d815bbe89176">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-118508 post type-post status-publish format-standard has-post-thumbnail hentry category-news-online tag-puglia tag-sharing-humanity">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/torna-in-puglia-liniziativa-solidale-un-pasto-al-giorno-tra-cibo-solidarieta-e-sharing-humanity/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Torna in Puglia l’iniziativa solidale “Un pasto al giorno” tra cibo, solidarietà e “sharing humanity”" data-src="http://www.pugliapress.org/wp-content/uploads/2019/09/LOCALI-1-360x180.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/LOCALI-1-360x180.jpg 360w, http://www.pugliapress.org/wp-content/uploads/2019/09/LOCALI-1-750x375.jpg 750w, http://www.pugliapress.org/wp-content/uploads/2019/09/LOCALI-1-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/news-online/" class="category-news-online">News Online</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/torna-in-puglia-liniziativa-solidale-un-pasto-al-giorno-tra-cibo-solidarieta-e-sharing-humanity/">Torna in Puglia l’iniziativa solidale “Un pasto al giorno” tra cibo, solidarietà e “sharing humanity”</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="http://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/torna-in-puglia-liniziativa-solidale-un-pasto-al-giorno-tra-cibo-solidarieta-e-sharing-humanity/"><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-118505 post type-post status-publish format-standard has-post-thumbnail hentry category-bari-e-provincia category-cronaca-babat tag-lesione-aggravate tag-marocchino-24enne tag-polizia tag-poto-abusivo">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/berletta-bat-arrestato-marocchino-per-lesioni-aggravate-e-porto-abusivo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Berletta (BAT)- Arrestato marocchino per lesioni aggravate e porto abusivo" data-src="http://www.pugliapress.org/wp-content/uploads/2019/09/Foto-coltello-360x180.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/Foto-coltello-360x180.jpg 360w, http://www.pugliapress.org/wp-content/uploads/2019/09/Foto-coltello-750x375.jpg 750w, http://www.pugliapress.org/wp-content/uploads/2019/09/Foto-coltello-1140x570.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/" class="category-bari-e-provincia">Bari e Bat</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/berletta-bat-arrestato-marocchino-per-lesioni-aggravate-e-porto-abusivo/">Berletta (BAT)- Arrestato marocchino per lesioni aggravate e porto abusivo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="http://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/berletta-bat-arrestato-marocchino-per-lesioni-aggravate-e-porto-abusivo/"><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-118503 post type-post status-publish format-standard has-post-thumbnail hentry category-news-online tag-controlli tag-polfer">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/controlli-della-polizia-di-stato-nelle-maggiori-stazioni-ferroviarie-italiane-tra-cui-quella-di-bari-centrale/"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="137" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Taranto &#8211; In stato confusionale nei pressi della stazione: poliziotti intervengono in soccorso di un anziano" data-src="http://www.pugliapress.org/wp-content/uploads/2019/07/polizia-ferroviaria-550.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/news-online/" class="category-news-online">News Online</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/controlli-della-polizia-di-stato-nelle-maggiori-stazioni-ferroviarie-italiane-tra-cui-quella-di-bari-centrale/">Controlli della Polizia di Stato nelle maggiori Stazioni ferroviarie italiane  tra cui quella di Bari Centrale.</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="http://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/controlli-della-polizia-di-stato-nelle-maggiori-stazioni-ferroviarie-italiane-tra-cui-quella-di-bari-centrale/"><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-118499 post type-post status-publish format-standard has-post-thumbnail hentry category-bari-e-provincia-3 category-in-evidenza tag-giornata-europea-della-cooperazione-2019">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/bari-giornata-europea-della-cooperazione-2019-il-programma/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bari &#8211; Giornata Europea della Cooperazione 2019: il programma" data-src="http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-360x180.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-360x180.jpg 360w, http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-750x375.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/bari-e-provincia-3/" class="category-bari-e-provincia-3">Bari e provincia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/bari-giornata-europea-della-cooperazione-2019-il-programma/">Bari &#8211; Giornata Europea della Cooperazione 2019: il programma</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="http://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/bari-giornata-europea-della-cooperazione-2019-il-programma/"><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-118486 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-taranto category-cronaca-taranto category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-cronaca tag-evidenza tag-quartiere-tamburi">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/taranto-al-via-i-lavori-per-la-ventilazione-meccanica-e-le-aree-verdi-delle-scuole-del-quartiere-tamburi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Taranto &#8211; Al via i lavori per la ventilazione meccanica e le aree verdi delle scuole del quartiere Tamburi" data-src="http://www.pugliapress.org/wp-content/uploads/2019/09/4227d9d6-49e3-4f7a-a5ac-ddcaf45bf54a-360x180.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/4227d9d6-49e3-4f7a-a5ac-ddcaf45bf54a-360x180.jpg 360w, http://www.pugliapress.org/wp-content/uploads/2019/09/4227d9d6-49e3-4f7a-a5ac-ddcaf45bf54a-750x375.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/ambiente-taranto/" class="category-ambiente-taranto">Ambiente Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/taranto-al-via-i-lavori-per-la-ventilazione-meccanica-e-le-aree-verdi-delle-scuole-del-quartiere-tamburi/">Taranto &#8211; Al via i lavori per la ventilazione meccanica e le aree verdi delle scuole del quartiere Tamburi</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="http://www.pugliapress.org/author/redazione/">redazione</a></div><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/taranto-al-via-i-lavori-per-la-ventilazione-meccanica-e-le-aree-verdi-delle-scuole-del-quartiere-tamburi/"><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_118496_1_5d815bbe89176 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":118496,"include_category":"16180,16205,15346,17,3,16192,16181,16207,16186,16202,16197,7,16191,16182,16206,16187,16201,16196,25,16194,16184,16209,16189,16204,16199,6,16193,16183,16208,16188,16203,16198,4,16190,16180,16205,16185,16200,16195,5,4,16190,16180,16205,16185,16200,16195","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"4","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://www.pugliapress.org/2019/09/17/bari-giornata-europea-della-cooperazione-2019-il-programma/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Bari &#8211; Giornata Europea della Cooperazione 2019: il programma" data-src="http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-75x75.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-75x75.jpg 75w, http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-150x150.jpg 150w, http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-300x300.jpg 300w, http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-768x768.jpg 768w, http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-560x560.jpg 560w, http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-750x750.jpg 750w, http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1.jpg 812w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://www.pugliapress.org/2019/09/17/bari-giornata-europea-della-cooperazione-2019-il-programma/">
                        Bari - Giornata Europea della Cooperazione 2019: il programma                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_text" id="text-44">			<div class="textwidget"></div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div  class='jeg_ad jeg_ad_module jnews_module_118496_2_5d815bbe8db82   '><div class='ads-wrapper'><a href='#' target='_self' class='adlink ads_image '><img src='http://www.pugliapress.org/wp-content/uploads/2019/07/banner-simeone-carburanti-298x420.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_118496_3_5d815bbe8e23d  normal " data-unique="jnews_module_118496_3_5d815bbe8e23d">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Selezionati</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-88569 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-bari-e-bat category-bari-e-provincia category-brindisi-e-provincia category-cronaca-babat category-cronaca-brindisi category-cronaca-foggia category-cronaca-lecce category-cronaca-taranto category-foggia category-in-evidenza category-lecce-e-provincia category-news-italia category-news-online category-taranto-e-provincia tag-agricoltura-puglia tag-bari-notizie tag-bat-notizie tag-brindisi-notizie tag-foggia-notizie tag-lecce-notizie tag-taranto-notizie">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2017/08/08/bari-agricoltura-pugliese-in-ginocchio-gli-agricoltori-stanno-interrando-i-prodotti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bari &#8211; Agricoltura pugliese in ginocchio:&#8221; Gli agricoltori stanno interrando i prodotti&#8221;" data-src="http://www.pugliapress.org/wp-content/uploads/2017/08/Anguria.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2017/08/08/bari-agricoltura-pugliese-in-ginocchio-gli-agricoltori-stanno-interrando-i-prodotti/">Bari &#8211; Agricoltura pugliese in ginocchio:&#8221; Gli agricoltori stanno interrando i prodotti&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2017/08/08/bari-agricoltura-pugliese-in-ginocchio-gli-agricoltori-stanno-interrando-i-prodotti/" ><i class="fa fa-clock-o"></i> 8 Agosto 2017</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-92883 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-evidenza-taranto category-in-evidenza category-taranto-e-provincia tag-cronaca tag-golfoditaranto tag-spettacolo tag-taranto">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2017/10/14/taranto-il-premio-oscar-richard-o-barry-in-citta-per-studiare-i-delfini-nel-golfo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taranto &#8211; Il premio Oscar Richard O’ Barry in città, per studiare i delfini nel Golfo." data-src="http://www.pugliapress.org/wp-content/uploads/2017/10/8AB8BC01-1A06-4595-AFDA-78760B3696B6.jpeg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2017/10/8AB8BC01-1A06-4595-AFDA-78760B3696B6.jpeg 457w, http://www.pugliapress.org/wp-content/uploads/2017/10/8AB8BC01-1A06-4595-AFDA-78760B3696B6-300x171.jpeg 300w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2017/10/14/taranto-il-premio-oscar-richard-o-barry-in-citta-per-studiare-i-delfini-nel-golfo/">Taranto &#8211; Il premio Oscar Richard O’ Barry in città, per studiare i delfini nel Golfo.</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2017/10/14/taranto-il-premio-oscar-richard-o-barry-in-citta-per-studiare-i-delfini-nel-golfo/" ><i class="fa fa-clock-o"></i> 14 Ottobre 2017</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_118496_3_5d815bbe8e23d = {"header_icon":"","first_title":"Selezionati","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_categories" id="categories-6"><div class="jeg_block_heading jeg_block_heading_1 jnews_5d815bbe99dc6"><h3 class="jeg_block_title"><span>Categorie</span></h3></div>		<ul>
				<li class="cat-item cat-item-21693"><a href="http://www.pugliapress.org/category/agricoltura/" >Agricoltura</a>
</li>
	<li class="cat-item cat-item-16192"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/ambiente-bari-e-bat/" >Ambiente Bari e Bat</a>
</li>
	<li class="cat-item cat-item-16191"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/ambiente-brindisi/" >Ambiente Brindisi</a>
</li>
	<li class="cat-item cat-item-16194"><a href="http://www.pugliapress.org/category/news-online/foggia/ambiente-foggia/" >Ambiente Foggia</a>
</li>
	<li class="cat-item cat-item-16193"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/ambiente-lecce/" >Ambiente Lecce</a>
</li>
	<li class="cat-item cat-item-16190"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/ambiente-taranto/" >Ambiente Taranto</a>
</li>
	<li class="cat-item cat-item-21694"><a href="http://www.pugliapress.org/category/artigianato/" >Artigianato</a>
</li>
	<li class="cat-item cat-item-21774"><a href="http://www.pugliapress.org/category/aziende/" >Aziende</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/" >Bari e Bat</a>
</li>
	<li class="cat-item cat-item-21702"><a href="http://www.pugliapress.org/category/bari-e-provincia-3/" >Bari e provincia</a>
</li>
	<li class="cat-item cat-item-21703"><a href="http://www.pugliapress.org/category/bat-e-provincia/" >BAT e provincia</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/" >Brindisi e provincia</a>
</li>
	<li class="cat-item cat-item-16181"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/" >Cronaca ba/bat</a>
</li>
	<li class="cat-item cat-item-16182"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/" >Cronaca brindisi</a>
</li>
	<li class="cat-item cat-item-16184"><a href="http://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/" >Cronaca Foggia</a>
</li>
	<li class="cat-item cat-item-16183"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/" >Cronaca lecce</a>
</li>
	<li class="cat-item cat-item-16180"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" >Cronaca Taranto</a>
</li>
	<li class="cat-item cat-item-21700"><a href="http://www.pugliapress.org/category/dalla-parte-del-cittadino/" >Dalla parte del cittadino</a>
</li>
	<li class="cat-item cat-item-21692"><a href="http://www.pugliapress.org/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-21701"><a href="http://www.pugliapress.org/category/eventi-e-cultura/" >Eventi e cultura</a>
</li>
	<li class="cat-item cat-item-16207"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/evidenza-bari-e-bat/" >Evidenza Bari e Bat</a>
</li>
	<li class="cat-item cat-item-16206"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/evidenza-brindisi/" >Evidenza Brindisi</a>
</li>
	<li class="cat-item cat-item-16209"><a href="http://www.pugliapress.org/category/news-online/foggia/evidenza-foggia/" >Evidenza Foggia</a>
</li>
	<li class="cat-item cat-item-16208"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/evidenza-lecce/" >Evidenza Lecce</a>
</li>
	<li class="cat-item cat-item-16205"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/evidenza-taranto/" >Evidenza Taranto</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.pugliapress.org/category/news-online/foggia/" >Foggia e provincia</a>
</li>
	<li class="cat-item cat-item-21697"><a href="http://www.pugliapress.org/category/formazione/" >Formazione</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.pugliapress.org/category/blog/" >Il Blog del direttore</a>
</li>
	<li class="cat-item cat-item-21773"><a href="http://www.pugliapress.org/category/imprese/" >Imprese</a>
</li>
	<li class="cat-item cat-item-15346"><a href="http://www.pugliapress.org/category/in-evidenza/" >IN EVIDENZA REGIONALE</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/" >Lecce e provincia</a>
</li>
	<li class="cat-item cat-item-21695"><a href="http://www.pugliapress.org/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-13934"><a href="http://www.pugliapress.org/category/news-italia/" >News Italia</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.pugliapress.org/category/news-online/" >News Online</a>
</li>
	<li class="cat-item cat-item-16186"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/" >Politica bari e bat</a>
</li>
	<li class="cat-item cat-item-16187"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/" >Politica Brindisi</a>
</li>
	<li class="cat-item cat-item-16189"><a href="http://www.pugliapress.org/category/news-online/foggia/politica-foggia/" >Politica Foggia</a>
</li>
	<li class="cat-item cat-item-16188"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/" >Politica Lecce</a>
</li>
	<li class="cat-item cat-item-16185"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/" >Politica Taranto</a>
</li>
	<li class="cat-item cat-item-21699"><a href="http://www.pugliapress.org/category/salute-e-benessere/" >Salute e benessere</a>
</li>
	<li class="cat-item cat-item-16324"><a href="http://www.pugliapress.org/category/settimanale-pugliapress/" >SETTIMANALE PUGLIAPRESS</a>
</li>
	<li class="cat-item cat-item-16202"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/spettacolo-bari-e-bat/" >Spettacolo Bari e Bat</a>
</li>
	<li class="cat-item cat-item-16201"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/spettacolo-brindisi/" >Spettacolo Brindisi</a>
</li>
	<li class="cat-item cat-item-16204"><a href="http://www.pugliapress.org/category/news-online/foggia/spettacolo-foggia/" >Spettacolo Foggia</a>
</li>
	<li class="cat-item cat-item-16203"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/spettacolo-lecce/" >Spettacolo Lecce</a>
</li>
	<li class="cat-item cat-item-16200"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/spettacolo-taranto/" >Spettacolo Taranto</a>
</li>
	<li class="cat-item cat-item-16197"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/" >Sport Bari e Bat</a>
</li>
	<li class="cat-item cat-item-16196"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/" >Sport Brindisi</a>
</li>
	<li class="cat-item cat-item-16199"><a href="http://www.pugliapress.org/category/news-online/foggia/sport-foggia/" >Sport Foggia</a>
</li>
	<li class="cat-item cat-item-16198"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/" >Sport Lecce</a>
</li>
	<li class="cat-item cat-item-16195"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/" >Sport Taranto</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/" >Taranto e provincia</a>
</li>
	<li class="cat-item cat-item-21698"><a href="http://www.pugliapress.org/category/tecnologia/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-21772"><a href="http://www.pugliapress.org/category/uomini/" >Uomini</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.pugliapress.org/category/news-online/valle-itria/" >Valle d&#039;Itria</a>
</li>
		</ul>
			</div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-1"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_118496_4_5d815bbe9c2da  normal " data-unique="jnews_module_118496_4_5d815bbe9c2da">
                <div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Don't miss it</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-118508 post type-post status-publish format-standard has-post-thumbnail hentry category-news-online tag-puglia tag-sharing-humanity">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/torna-in-puglia-liniziativa-solidale-un-pasto-al-giorno-tra-cibo-solidarieta-e-sharing-humanity/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Torna in Puglia l’iniziativa solidale “Un pasto al giorno” tra cibo, solidarietà e “sharing humanity”" data-src="http://www.pugliapress.org/wp-content/uploads/2019/09/LOCALI-1-120x86.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/LOCALI-1-120x86.jpg 120w, http://www.pugliapress.org/wp-content/uploads/2019/09/LOCALI-1-350x250.jpg 350w, http://www.pugliapress.org/wp-content/uploads/2019/09/LOCALI-1-750x536.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/news-online/" class="category-news-online">News Online</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/torna-in-puglia-liniziativa-solidale-un-pasto-al-giorno-tra-cibo-solidarieta-e-sharing-humanity/">Torna in Puglia l’iniziativa solidale “Un pasto al giorno” tra cibo, solidarietà e “sharing humanity”</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/torna-in-puglia-liniziativa-solidale-un-pasto-al-giorno-tra-cibo-solidarieta-e-sharing-humanity/" ><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-118505 post type-post status-publish format-standard has-post-thumbnail hentry category-bari-e-provincia category-cronaca-babat tag-lesione-aggravate tag-marocchino-24enne tag-polizia tag-poto-abusivo">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/berletta-bat-arrestato-marocchino-per-lesioni-aggravate-e-porto-abusivo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Berletta (BAT)- Arrestato marocchino per lesioni aggravate e porto abusivo" data-src="http://www.pugliapress.org/wp-content/uploads/2019/09/Foto-coltello-120x86.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/Foto-coltello-120x86.jpg 120w, http://www.pugliapress.org/wp-content/uploads/2019/09/Foto-coltello-350x250.jpg 350w, http://www.pugliapress.org/wp-content/uploads/2019/09/Foto-coltello-750x536.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/" class="category-bari-e-provincia">Bari e Bat</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/berletta-bat-arrestato-marocchino-per-lesioni-aggravate-e-porto-abusivo/">Berletta (BAT)- Arrestato marocchino per lesioni aggravate e porto abusivo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/berletta-bat-arrestato-marocchino-per-lesioni-aggravate-e-porto-abusivo/" ><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-118503 post type-post status-publish format-standard has-post-thumbnail hentry category-news-online tag-controlli tag-polfer">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/controlli-della-polizia-di-stato-nelle-maggiori-stazioni-ferroviarie-italiane-tra-cui-quella-di-bari-centrale/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taranto &#8211; In stato confusionale nei pressi della stazione: poliziotti intervengono in soccorso di un anziano" data-src="http://www.pugliapress.org/wp-content/uploads/2019/07/polizia-ferroviaria-550-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/news-online/" class="category-news-online">News Online</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/controlli-della-polizia-di-stato-nelle-maggiori-stazioni-ferroviarie-italiane-tra-cui-quella-di-bari-centrale/">Controlli della Polizia di Stato nelle maggiori Stazioni ferroviarie italiane  tra cui quella di Bari Centrale.</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/controlli-della-polizia-di-stato-nelle-maggiori-stazioni-ferroviarie-italiane-tra-cui-quella-di-bari-centrale/" ><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-118499 post type-post status-publish format-standard has-post-thumbnail hentry category-bari-e-provincia-3 category-in-evidenza tag-giornata-europea-della-cooperazione-2019">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/bari-giornata-europea-della-cooperazione-2019-il-programma/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bari &#8211; Giornata Europea della Cooperazione 2019: il programma" data-src="http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-120x86.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-120x86.jpg 120w, http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-350x250.jpg 350w, http://www.pugliapress.org/wp-content/uploads/2019/09/ecday2-1-750x536.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/bari-e-provincia-3/" class="category-bari-e-provincia-3">Bari e provincia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/bari-giornata-europea-della-cooperazione-2019-il-programma/">Bari &#8211; Giornata Europea della Cooperazione 2019: il programma</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/bari-giornata-europea-della-cooperazione-2019-il-programma/" ><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-118496 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-taranto category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-cronaca tag-news tag-taranto">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Lecce- Molesta per strada una ragazza. Denunciato dalla Polizia" data-src="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato.jpg 500w, http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato-300x225.jpg 300w, http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato-80x60.jpg 80w, http://www.pugliapress.org/wp-content/uploads/2019/03/Trasferimenti-Polizia-di-Stato-265x198.jpg 265w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/" class="category-cronaca-taranto">Cronaca Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/">Taranto &#8211; Si barrica in casa, soccorso dai poliziotti</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/taranto-si-barrica-in-casa-soccorso-dai-poliziotti/" ><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-118486 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-taranto category-cronaca-taranto category-evidenza-taranto category-in-evidenza category-news-online category-taranto-e-provincia tag-cronaca tag-evidenza tag-quartiere-tamburi">
                <div class="jeg_thumb">
                    
                    <a href="http://www.pugliapress.org/2019/09/17/taranto-al-via-i-lavori-per-la-ventilazione-meccanica-e-le-aree-verdi-delle-scuole-del-quartiere-tamburi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://www.pugliapress.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Taranto &#8211; Al via i lavori per la ventilazione meccanica e le aree verdi delle scuole del quartiere Tamburi" data-src="http://www.pugliapress.org/wp-content/uploads/2019/09/4227d9d6-49e3-4f7a-a5ac-ddcaf45bf54a-120x86.jpg" data-sizes="auto" data-srcset="http://www.pugliapress.org/wp-content/uploads/2019/09/4227d9d6-49e3-4f7a-a5ac-ddcaf45bf54a-120x86.jpg 120w, http://www.pugliapress.org/wp-content/uploads/2019/09/4227d9d6-49e3-4f7a-a5ac-ddcaf45bf54a-350x250.jpg 350w, http://www.pugliapress.org/wp-content/uploads/2019/09/4227d9d6-49e3-4f7a-a5ac-ddcaf45bf54a-750x536.jpg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/ambiente-taranto/" class="category-ambiente-taranto">Ambiente Taranto</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://www.pugliapress.org/2019/09/17/taranto-al-via-i-lavori-per-la-ventilazione-meccanica-e-le-aree-verdi-delle-scuole-del-quartiere-tamburi/">Taranto &#8211; Al via i lavori per la ventilazione meccanica e le aree verdi delle scuole del quartiere Tamburi</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.pugliapress.org/2019/09/17/taranto-al-via-i-lavori-per-la-ventilazione-meccanica-e-le-aree-verdi-delle-scuole-del-quartiere-tamburi/" ><i class="fa fa-clock-o"></i> 17 Settembre 2019</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_118496_4_5d815bbe9c2da = {"header_icon":"","first_title":"Don't miss it","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-118496 single-format-standard jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.0.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
                            <a class="footer_logo" href="http://www.pugliapress.org/">
                    <img src="http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87-1.png" srcset="http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87-1.png 1x, http://www.pugliapress.org/wp-content/uploads/2019/07/cropped-cropped-pp-1-300x87-1.png 2x" alt="Pugliapress &#8211; Quotidiano online" data-pin-no-hover="true">
                </a>
                                                <p></p>

                    </div>
</div><div class="textwidget"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span></span></h3></div><iframe src="https://portali.3bmeteo.com/3bm_meteo.php?loc=7158&tm=xssmall&c1=&b1=93c1db&b2=3a8ebd" width="250" height="240" frameborder="0"></iframe><br/><a href="https://www.3bmeteo.com/meteo/taranto" style="font-size:10px;">Meteo Taranto</a></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-5"><div class="menu-categorie-principali-container"><ul id="menu-categorie-principali" class="menu"><li id="menu-item-115759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115759"><a href="http://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
<li id="menu-item-115760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115760"><a href="http://www.pugliapress.org/category/in-evidenza/">IN EVIDENZA REGIONALE</a></li>
<li id="menu-item-115761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115761"><a href="http://www.pugliapress.org/category/settimanale-pugliapress/">SETTIMANALE PUGLIAPRESS</a></li>
<li id="menu-item-115763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115763"><a href="#">Puglia in Tour</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_tag_cloud" id="tag_cloud-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Parole più utilizzate</span></h3></div><div class="tagcloud"><a href="http://www.pugliapress.org/tag/ambiente/" class="tag-cloud-link tag-link-12556 tag-link-position-1" style="font-size: 9.1830985915493pt;" aria-label="ambiente (420 elementi)">ambiente</a>
<a href="http://www.pugliapress.org/tag/arresti/" class="tag-cloud-link tag-link-3038 tag-link-position-2" style="font-size: 10.56338028169pt;" aria-label="arresti (579 elementi)">arresti</a>
<a href="http://www.pugliapress.org/tag/arresto/" class="tag-cloud-link tag-link-843 tag-link-position-3" style="font-size: 13.225352112676pt;" aria-label="arresto (1.078 elementi)">arresto</a>
<a href="http://www.pugliapress.org/tag/bari/" class="tag-cloud-link tag-link-285 tag-link-position-4" style="font-size: 10.760563380282pt;" aria-label="bari (602 elementi)">bari</a>
<a href="http://www.pugliapress.org/tag/bari-cronaca/" class="tag-cloud-link tag-link-16932 tag-link-position-5" style="font-size: 10.267605633803pt;" aria-label="Bari Cronaca (537 elementi)">Bari Cronaca</a>
<a href="http://www.pugliapress.org/tag/bari-notizie/" class="tag-cloud-link tag-link-16048 tag-link-position-6" style="font-size: 11.549295774648pt;" aria-label="Bari notizie (719 elementi)">Bari notizie</a>
<a href="http://www.pugliapress.org/tag/brindisi/" class="tag-cloud-link tag-link-634 tag-link-position-7" style="font-size: 12.929577464789pt;" aria-label="Brindisi (996 elementi)">Brindisi</a>
<a href="http://www.pugliapress.org/tag/calcio/" class="tag-cloud-link tag-link-98 tag-link-position-8" style="font-size: 8pt;" aria-label="calcio (317 elementi)">calcio</a>
<a href="http://www.pugliapress.org/tag/carabinieri/" class="tag-cloud-link tag-link-844 tag-link-position-9" style="font-size: 16.380281690141pt;" aria-label="carabinieri (2.221 elementi)">carabinieri</a>
<a href="http://www.pugliapress.org/tag/cronaca/" class="tag-cloud-link tag-link-1197 tag-link-position-10" style="font-size: 19.239436619718pt;" aria-label="cronaca (4.407 elementi)">cronaca</a>
<a href="http://www.pugliapress.org/tag/droga/" class="tag-cloud-link tag-link-1216 tag-link-position-11" style="font-size: 9.3802816901408pt;" aria-label="droga (439 elementi)">droga</a>
<a href="http://www.pugliapress.org/tag/evidenza/" class="tag-cloud-link tag-link-19675 tag-link-position-12" style="font-size: 11.549295774648pt;" aria-label="evidenza (716 elementi)">evidenza</a>
<a href="http://www.pugliapress.org/tag/foggia-2/" class="tag-cloud-link tag-link-1425 tag-link-position-13" style="font-size: 9.9718309859155pt;" aria-label="Foggia (505 elementi)">Foggia</a>
<a href="http://www.pugliapress.org/tag/furto/" class="tag-cloud-link tag-link-1211 tag-link-position-14" style="font-size: 8.7887323943662pt;" aria-label="furto (375 elementi)">furto</a>
<a href="http://www.pugliapress.org/tag/grottaglie/" class="tag-cloud-link tag-link-204 tag-link-position-15" style="font-size: 9.3802816901408pt;" aria-label="Grottaglie (433 elementi)">Grottaglie</a>
<a href="http://www.pugliapress.org/tag/ilva/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 11.845070422535pt;" aria-label="ilva (775 elementi)">ilva</a>
<a href="http://www.pugliapress.org/tag/incidente/" class="tag-cloud-link tag-link-4037 tag-link-position-17" style="font-size: 9.0845070422535pt;" aria-label="incidente (405 elementi)">incidente</a>
<a href="http://www.pugliapress.org/tag/lecce/" class="tag-cloud-link tag-link-651 tag-link-position-18" style="font-size: 10.267605633803pt;" aria-label="Lecce (542 elementi)">Lecce</a>
<a href="http://www.pugliapress.org/tag/martina-franca/" class="tag-cloud-link tag-link-775 tag-link-position-19" style="font-size: 8.1971830985915pt;" aria-label="Martina Franca (328 elementi)">Martina Franca</a>
<a href="http://www.pugliapress.org/tag/news/" class="tag-cloud-link tag-link-1127 tag-link-position-20" style="font-size: 11.943661971831pt;" aria-label="news (790 elementi)">news</a>
<a href="http://www.pugliapress.org/tag/notizie/" class="tag-cloud-link tag-link-6247 tag-link-position-21" style="font-size: 16.478873239437pt;" aria-label="notizie (2.300 elementi)">notizie</a>
<a href="http://www.pugliapress.org/tag/politica/" class="tag-cloud-link tag-link-12557 tag-link-position-22" style="font-size: 8.3943661971831pt;" aria-label="Politica (346 elementi)">Politica</a>
<a href="http://www.pugliapress.org/tag/polizia/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 9.8732394366197pt;" aria-label="polizia (494 elementi)">polizia</a>
<a href="http://www.pugliapress.org/tag/polizia-di-stato/" class="tag-cloud-link tag-link-2739 tag-link-position-24" style="font-size: 11.056338028169pt;" aria-label="polizia di stato (639 elementi)">polizia di stato</a>
<a href="http://www.pugliapress.org/tag/taranto/" class="tag-cloud-link tag-link-29 tag-link-position-25" style="font-size: 22pt;" aria-label="taranto (8.283 elementi)">taranto</a></div>
</div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                                                    <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/pugliapress/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pglpress" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>                            </div>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © Pugliapress - Quotidiano online editore associazione giornalisti riuniti registrato presso il tribunale di Taranto al n. 569/2000 del 24/10/2000.<br />Direttore responsabile Antonio Rubino - Tel 080.4800600 - e-mail: direttore@pugliapress.it. Contattaci: redazione@pugliapress.it - Per la pubblicità: amministrazione@pugliapress.it -
 Lavora con noi: selezioni@pugliapress.it<br /><br />
Progettazione e sviluppo web: <a href="https://www.consolidati.it/" target="_blank" style="color: #1988c2">Consolidati</a> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.pugliapress.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-115743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115743"><a href="http://www.pugliapress.org/">Home</a></li>
<li id="menu-item-115850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115850"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-115841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115841"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/cronaca-babat/">Cronaca ba/bat</a></li>
	<li id="menu-item-115842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115842"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/cronaca-brindisi/">Cronaca brindisi</a></li>
	<li id="menu-item-115843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115843"><a href="http://www.pugliapress.org/category/news-online/foggia/cronaca-foggia/">Cronaca Foggia</a></li>
	<li id="menu-item-115844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115844"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/cronaca-lecce/">Cronaca lecce</a></li>
	<li id="menu-item-115845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115845"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/cronaca-taranto/">Cronaca Taranto</a></li>
</ul>
</li>
<li id="menu-item-115851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115851"><a href="#">Province</a>
<ul class="sub-menu">
	<li id="menu-item-115846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115846"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/">Brindisi e provincia</a></li>
	<li id="menu-item-115847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115847"><a href="http://www.pugliapress.org/category/news-online/foggia/">Foggia e provincia</a></li>
	<li id="menu-item-115848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115848"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/">Lecce e provincia</a></li>
	<li id="menu-item-115849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115849"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/">Taranto e provincia</a></li>
</ul>
</li>
<li id="menu-item-115888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115888"><a href="#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-115883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115883"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/politica-bari-e-bat/">Politica bari e bat</a></li>
	<li id="menu-item-115884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115884"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/politica-brindisi/">Politica Brindisi</a></li>
	<li id="menu-item-115885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115885"><a href="http://www.pugliapress.org/category/news-online/foggia/politica-foggia/">Politica Foggia</a></li>
	<li id="menu-item-115886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115886"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/politica-lecce/">Politica Lecce</a></li>
	<li id="menu-item-115887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115887"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/politica-taranto/">Politica Taranto</a></li>
</ul>
</li>
<li id="menu-item-115889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115889"><a href="http://www.pugliapress.org/category/in-evidenza/">In Regione</a></li>
<li id="menu-item-115895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115895"><a href="#">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-115890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115890"><a href="http://www.pugliapress.org/category/news-online/bari-e-provincia/sport-bari-e-bat/">Sport Bari e Bat</a></li>
	<li id="menu-item-115891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115891"><a href="http://www.pugliapress.org/category/news-online/brindisi-e-provincia/sport-brindisi/">Sport Brindisi</a></li>
	<li id="menu-item-115892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115892"><a href="http://www.pugliapress.org/category/news-online/foggia/sport-foggia/">Sport Foggia</a></li>
	<li id="menu-item-115893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115893"><a href="http://www.pugliapress.org/category/news-online/lecce-e-provincia/sport-lecce/">Sport Lecce</a></li>
	<li id="menu-item-115894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115894"><a href="http://www.pugliapress.org/category/news-online/taranto-e-provincia/sport-taranto/">Sport Taranto</a></li>
</ul>
</li>
<li id="menu-item-115896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115896"><a href="http://www.pugliapress.org/category/blog/">Il Blog del direttore</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/pugliapress/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pglpress" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCOtrmW_ghhHlRa6S2S1UP4A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© Pugliapress - Quotidiano online editore associazione giornalisti riuniti registrato presso il tribunale di Taranto al n. 569/2000 del 24/10/2000.<br />Direttore responsabile Antonio Rubino - Tel 080.4800600 - e-mail: direttore@pugliapress.it. Contattaci: redazione@pugliapress.it - Per la pubblicità: amministrazione@pugliapress.it -
 Lavora con noi: selezioni@pugliapress.it<br /><br />
Progettazione e sviluppo web: <a href="https://www.consolidati.it/" target="_blank" style="color: #1988c2">Consolidati</a></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=898409736863585&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='dashicons-css'  href='http://www.pugliapress.org/wp-includes/css/dashicons.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.pugliapress.org/wp-includes/js/thickbox/thickbox.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.pugliapress.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/plugins/banners/cycle.js?ver=1'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/comment-reply.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"118496","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=4.0.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script>
<![endif]-->
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"0","version":"0","min":"200","speed":"1000","easing":"easeInOutExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.pugliapress.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pugliapress.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pugliapress.org\/2019\/09\/17\/taranto-si-barrica-in-casa-soccorso-dai-poliziotti\/"},"dateCreated":"2019-09-17 13:48:51","datePublished":"2019-09-17 13:48:51","dateModified":"2019-09-17 11:48:53","url":"http:\/\/www.pugliapress.org\/2019\/09\/17\/taranto-si-barrica-in-casa-soccorso-dai-poliziotti\/","headline":"Taranto &#8211; Si barrica in casa, soccorso dai poliziotti","name":"Taranto &#8211; Si barrica in casa, soccorso dai poliziotti","articleBody":"<!-- wp:paragraph -->\n<p>TARANTO - La Volante \u00e8 intervenuta nel centro cittadino dopo aver ricevuto la richiesta d\u2019aiuto da parte di un uomo che, insieme ai suoi genitori, era stato costretto a lasciare rapidamente la casa, perch\u00e9 minacciato da &nbsp;suo fratello affetto da un grave stato di disagio pschico.&nbsp;<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Quest\u2019ultimo si era poi barricato in casa armato di coltello minacciando a gran voce di voler far esplodere l\u2019intero stabile aprendo la valvola del gas.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:image {\"id\":118497} -->\n<figure class=\"wp-block-image\"><img src=\"http:\/\/www.pugliapress.org\/wp-content\/uploads\/2019\/09\/D1FFABBB-9948-4981-AE13-978A4F7A848B.jpeg\" alt=\"\" class=\"wp-image-118497\" \/><\/figure>\n<!-- \/wp:image -->\n\n<!-- wp:paragraph -->\n<p>Nonostante la paziente opera di persuasione dei poliziotti, il giovane barricato in casa ha continuato a dare in escandescenza proferendo spesso frasi sconnesse. Atteggiamento che ha seriamente preoccupato gli agenti &nbsp;che hanno deciso di entrare &nbsp;aprendo &nbsp;la porta d\u2019ingresso con le chiavi fornite dai parenti.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Mentre &nbsp;con circospezione si cercava di accedere all\u2019interno della casa, il giovane ancora pi\u00f9 impaurito ha scagliato una grossa trave di ferro, che ha perforato la porta d\u2019ingresso sfiorando i poliziotti.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Quest\u2019ultimo &nbsp;episodio, che ha dato la concreta dimensione del pericolo imminente, ha &nbsp;spinto gli agenti ad entrare il prima possibile in casa per scongiurare ulteriori conseguenze.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>L\u2019operazione si \u00e8 mostrata alquanto complicata, perch\u00e9 gli ambienti erano completamente al buio e l\u2019uomo, nascosto nella camera da letto, &nbsp;ha cercato di aggredire i poliziotti. Fortunatamente \u00e8 stato immediatamente fermato e reso inoffensivo.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Con non poche difficolt\u00e0 il personale delle Volanti \u00e8 &nbsp;riuscito ad immobilizzare l\u2019esagitato che \u00e8 poi stato affidato alle cure dei sanitari del 118 nel frattempo arrivati sul posto.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"redazione","url":"http:\/\/www.pugliapress.org\/author\/redazione\/","sameAs":["https:\/\/www.facebook.com\/PUGLIAPRESS-47421018362\/","pglpress"]},"articleSection":["Cronaca Taranto","Evidenza Taranto","IN EVIDENZA REGIONALE","News Online","Taranto e provincia"],"image":{"@type":"ImageObject","url":"http:\/\/www.pugliapress.org\/wp-content\/uploads\/2019\/03\/Trasferimenti-Polizia-di-Stato.jpg","width":500,"height":375},"publisher":{"@type":"Organization","name":"","url":"http:\/\/www.pugliapress.org","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/pugliapress\/?fref=ts","https:\/\/twitter.com\/pglpress","https:\/\/www.youtube.com\/channel\/UCOtrmW_ghhHlRa6S2S1UP4A"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Taranto &#8211; Si barrica in casa, soccorso dai poliziotti","published":"2019-09-17 13:48:51","updated":"2019-09-17 11:48:53"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.pugliapress.org","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.pugliapress.org\/category\/news-online\/","name":"News Online"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/","name":"Taranto e provincia"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/cronaca-taranto\/","name":"Cronaca Taranto"}},{"@type":"ListItem","position":5,"item":{"@id":"http:\/\/www.pugliapress.org","name":"Home"}},{"@type":"ListItem","position":6,"item":{"@id":"http:\/\/www.pugliapress.org\/category\/news-online\/","name":"News Online"}},{"@type":"ListItem","position":7,"item":{"@id":"http:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/","name":"Taranto e provincia"}},{"@type":"ListItem","position":8,"item":{"@id":"http:\/\/www.pugliapress.org\/category\/news-online\/taranto-e-provincia\/cronaca-taranto\/","name":"Cronaca Taranto"}}]}</script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(24,71,114);background: rgba(24,71,114,0.85);"><p>Continuando a usare questo sito, siete d'accordo con l'uso dei cookie. <a style="color:#FFFFFF;" href="http://www.pugliapress.org/cookies-policy/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(24,71,114,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div></body>
</html>
